The Joomla! Forum ™



Forum rules


Please use the official Bug Tracker to report a bug: http://issues.joomla.org



Post new topic  [ 279 topics ]  Go to page 1, 2, 3, 4, 5 ... 10  Next
 Topics   Author   Replies   Views   Last post 
No unread posts Administrator - Save buttons do not work

mhuynh1188

13

5411

Last post by: rmstyles

on Sat Oct 18, 2014 11:19 pm

No unread posts BUG: #__associations id detection int on PostgreSQL

sovainfo

3

1036

Last post by: wilsonge

on Fri Oct 17, 2014 5:41 pm

No unread posts Adding Image Caption Breakes Image Float

systeman

5

2568

Last post by: sandvelder

on Wed Oct 15, 2014 12:17 pm

No unread posts Weird {loadposition} breadcrumbs update error connected to d

mattgerman

1

181

Last post by: mattgerman

on Wed Oct 15, 2014 8:53 am

No unread posts mod_articles_category.php

greenkey

1

1146

Last post by: greenkey

on Sun Oct 12, 2014 3:16 pm

No unread posts Many tags - Joomla slows

zazar

0

97

Last post by: zazar

on Fri Oct 10, 2014 1:11 pm

No unread posts Spaces on registration

---finder

13

696

Last post by: pe7er

on Wed Oct 08, 2014 1:22 pm

No unread posts Very Special Characters ♥♥♥♥♥☻☺☻♥♥♥♥♥

---finder

2

449

Last post by: pe7er

on Wed Oct 08, 2014 12:51 pm

No unread posts Page Response Slow on Category Blog with ZERO articles shown

normdouglas

2

352

Last post by: normdouglas

on Wed Oct 08, 2014 12:03 am

No unread posts Show unauthorized links is vunerable!!

rich1

7

2103

Last post by: Webdongle

on Tue Oct 07, 2014 9:57 am

No unread posts Fatal error: Call to a member function (getTag)..

atomik

0

187

Last post by: atomik

on Fri Oct 03, 2014 2:22 pm

No unread posts lang - Region subtag is lower case

pl71

1

369

Last post by: monlike

on Fri Oct 03, 2014 8:37 am

No unread posts Cannot add new menu item in Isis Template - Joomla 3.3.4

jobje3

3

306

Last post by: sovainfo

on Wed Oct 01, 2014 2:40 am

No unread posts Issue with upgrade from joomla 3.3.3 to 3.3.4

KathrynMPU

4

387

Last post by: sovainfo

on Wed Oct 01, 2014 1:10 am

No unread posts Migrate 2.5.25 to 3.3.4 Error

BizSmith

1

365

Last post by: BizSmith

on Sun Sep 28, 2014 3:40 pm

No unread posts module assignments to only 1 menu-item does not work

webmiep

0

450

Last post by: webmiep

on Fri Sep 26, 2014 11:04 am

No unread posts J!3.3.4: No "Save & New" button after saving an article

SPDRMN

2

407

Last post by: sovainfo

on Thu Sep 25, 2014 3:44 pm

No unread posts Update to Joomla 3.3.4 the Pagination is not working

Eyelezz

4

864

Last post by: bobhembree

on Wed Sep 24, 2014 10:55 pm

No unread posts Menu item 'tagged items' pagination not working

jjonker

1

148

Last post by: jjonker

on Wed Sep 24, 2014 3:29 pm

No unread posts [Meta] Reporting a bug without GitHub write access

kevinoid

0

329

Last post by: kevinoid

on Sun Sep 21, 2014 10:55 pm

No unread posts Issue with tags

AndresNWD

0

326

Last post by: AndresNWD

on Tue Sep 09, 2014 3:07 pm

No unread posts Cant disable account registration emails

AliciaR

2

537

Last post by: AliciaR

on Tue Sep 02, 2014 7:00 pm

No unread posts Install package in J! 3.2 and 2.5 "Unable to write entry"

Bettinz

9

2352

Last post by: rich1

on Mon Aug 18, 2014 6:07 pm

No unread posts Joomla 3.3.3 JFactory::getApplication()->enqueueMessage()

Qlimax90

5

1491

Last post by: H13

on Sun Aug 17, 2014 1:52 pm

No unread posts Security issue in J3.3.3

stevent

1

554

Last post by: FlashRebel

on Fri Aug 15, 2014 7:40 pm

No unread posts J3.3.3 Maladjusted message when sql file doesn't exist

fabrice4821

0

351

Last post by: fabrice4821

on Thu Aug 14, 2014 9:44 am

No unread posts Wrong css-class in user-registration tooltip (not working)

Qlimax90

1

595

Last post by: Qlimax90

on Tue Aug 12, 2014 6:23 am

No unread posts Overriding Return-URL in own Components doesn't work correct

Qlimax90

1

536

Last post by: Qlimax90

on Tue Aug 12, 2014 6:20 am

No unread posts Joomla 3.3.3 Router parse and JText

Qlimax90

1

546

Last post by: Qlimax90

on Tue Aug 12, 2014 6:20 am

No unread posts Bug in Media Manager? Directory browsing not work

xiaogang

0

527

Last post by: xiaogang

on Thu Aug 07, 2014 1:09 am

Display topics from previous:  Sort by  
Post new topic  [ 279 topics ]  Go to page 1, 2, 3, 4, 5 ... 10  Next



Who is online

Users browsing this forum: No registered users and 6 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group