The Joomla! Forum ™



Forum rules


Please use the official Bug Tracker to report a bug: http://issues.joomla.org



Post new topic  [ 263 topics ]  Go to page 1, 2, 3, 4, 5 ... 9  Next
 Topics   Author   Replies   Views   Last post 
No unread posts J3.1.5 - Isis template - CSS issue with dropdown lists

cimangi

6

5461

Last post by: tongclub18

on Tue Sep 16, 2014 4:01 am

No unread posts Issue with tags

AndresNWD

0

183

Last post by: AndresNWD

on Tue Sep 09, 2014 3:07 pm

No unread posts Cant disable account registration emails

AliciaR

2

423

Last post by: AliciaR

on Tue Sep 02, 2014 7:00 pm

No unread posts Install package in J! 3.2 and 2.5 "Unable to write entry"

Bettinz

9

2116

Last post by: rich1

on Mon Aug 18, 2014 6:07 pm

No unread posts Joomla 3.3.3 JFactory::getApplication()->enqueueMessage()

Qlimax90

5

1288

Last post by: H13

on Sun Aug 17, 2014 1:52 pm

No unread posts Security issue in J3.3.3

stevent

1

432

Last post by: FlashRebel

on Fri Aug 15, 2014 7:40 pm

No unread posts J3.3.3 Maladjusted message when sql file doesn't exist

fabrice4821

0

235

Last post by: fabrice4821

on Thu Aug 14, 2014 9:44 am

No unread posts Wrong css-class in user-registration tooltip (not working)

Qlimax90

1

484

Last post by: Qlimax90

on Tue Aug 12, 2014 6:23 am

No unread posts Overriding Return-URL in own Components doesn't work correct

Qlimax90

1

431

Last post by: Qlimax90

on Tue Aug 12, 2014 6:20 am

No unread posts Joomla 3.3.3 Router parse and JText

Qlimax90

1

408

Last post by: Qlimax90

on Tue Aug 12, 2014 6:20 am

No unread posts Bug in Media Manager? Directory browsing not work

xiaogang

0

424

Last post by: xiaogang

on Thu Aug 07, 2014 1:09 am

No unread posts After editing on front-end articles lost a tags.

oneofone

1

809

Last post by: oneofone

on Thu Jul 31, 2014 8:49 am

No unread posts Banner component not working on Joomla 3.3

himan72

3

1403

Last post by: buffalos_br

on Tue Jul 29, 2014 6:21 pm

No unread posts IcoMoon icons not displaying correctly in Chrome

oslicku

7

6132

Last post by: bachion

on Sat Jul 26, 2014 11:25 pm

No unread posts J3.3.2 email div bug

three_d

1

410

Last post by: itoctopus

on Sat Jul 26, 2014 7:51 am

No unread posts Upgrading to 3.2 - Module type Article Categories error

hoanta

17

5811

Last post by: drittnisse

on Mon Jul 21, 2014 3:59 pm

No unread posts J 3.3.1 edit profile with "remember me" - heading problem

mino182

0

409

Last post by: mino182

on Fri Jul 18, 2014 1:08 pm

No unread posts Can't Reorder Nested Sub-Categories

brawdon

8

1972

Last post by: greyman56

on Thu Jul 17, 2014 11:45 pm

No unread posts Isis admin template, menu problem with J3.1.4

charoa

10

6535

Last post by: nyocca

on Wed Jul 16, 2014 9:40 pm

No unread posts Custom HTML module shows blank

dutchweb

1

456

Last post by: dutchweb

on Tue Jul 15, 2014 4:05 pm

No unread posts Firefox loses pretty icons - Cross-Origin Request Blocked

bnjamieson

1

1058

Last post by: dhuelsmann

on Mon Jul 14, 2014 7:15 am

No unread posts Front end editor shows text after plugins

silexmultimedia

1

807

Last post by: silexmultimedia

on Sun Jul 13, 2014 5:02 am

No unread posts Internet Explorer 9 article filtering backend not working

Blender

1

1650

Last post by: Kiran cheema

on Tue Jul 08, 2014 8:46 am

No unread posts Can not replicate modules

trident

6

1144

Last post by: trident

on Thu Jul 03, 2014 10:22 am

No unread posts Saving articles is very slow, caused by Smart search

avandalen

1

1010

Last post by: RustyJoomla

on Mon Jun 23, 2014 10:02 am

No unread posts Feel like a BUG in Joomla 3.x in 'Module Assignment'

manu_b23

0

1469

Last post by: manu_b23

on Tue Jun 17, 2014 8:34 am

No unread posts 3.3.1 Admin Error

jooguy

2

2032

Last post by: panagiotiss

on Mon Jun 16, 2014 9:53 am

No unread posts Joomla 3.3.1 I can't modifiq Editor - TinyMCE

clebinho75

2

2199

Last post by: clebinho75

on Sun Jun 15, 2014 11:14 pm

No unread posts Updated to Joomla 3.3.1 and now Articles are missing.

zammitoj

1

1735

Last post by: NathanHawks

on Sun Jun 15, 2014 8:22 am

No unread posts Bug with Media Manager Joomla! 3.3.0

[ Go to pageGo to page: 1, 2 ]

ewill4grafx

38

10815

Last post by: manux

on Mon Jun 09, 2014 6:47 pm

Display topics from previous:  Sort by  
Post new topic  [ 263 topics ]  Go to page 1, 2, 3, 4, 5 ... 9  Next



Who is online

Users browsing this forum: No registered users and 11 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group