The Joomla! Forum ™






Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Thu Nov 29, 2012 10:32 pm 
Joomla! Fledgling
Joomla! Fledgling

Joined: Thu Nov 29, 2012 10:27 pm
Posts: 1
Boa noite,
Estou a tentar instalar o joomla no novo servidor dedicado que comprei mas não passa da primeira página da instalação.
A versão PHP é 5.3.10


Top
 Profile  
 
PostPosted: Thu Dec 27, 2012 2:54 am 
User avatar
Joomla! Hero
Joomla! Hero

Joined: Sat Jul 15, 2006 1:41 am
Posts: 2346
Location: Porto Alegre - RS - Brazil
claudiocosta, seja bem vindo ao fórum. Como não teve ajuda de outros membros, vou lhe ajudar aqui.

Quanto a sua dúvida, esse tipo de coisa tende a ser interessante que, caso não apareça em tela qual o erro específico, que observe no arquivo de logs do seu servidor se quais erros aparece. Em geral lá estará dizendo o erro e a linha de arquivo culpados por o que está acontecendo.

_________________
Emerson da Rocha Luiz
Moderador do Fórum | Membro do JUGRS
Screencasts e tutoriais do básico ao avançado sobre Joomla! http://www.fititnt.org/joomla.html
Consultoria e treinamento avançado http://alligo.com.br


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 



Who is online

Users browsing this forum: No registered users and 13 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group