com_hello4 then i got a some problem in display()

Joomla! Documentation Workgroup
User avatar
amarbhanu
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 172
Joined: Tue Jan 13, 2009 1:52 pm

com_hello4 then i got a some problem in display()

Postby amarbhanu » Thu Apr 23, 2009 6:28 am

All joomla developer I read com_hello4 then i got a some problem in display() for display list in front so Please help me.......

i did some modification but i can't get list of greeting in front so please help me...

User avatar
Chris Davenport
Joomla! Ace
Joomla! Ace
Posts: 1382
Joined: Thu Aug 18, 2005 8:57 am
Location: Shrewsbury, Shropshire, United Kingdom

Re: com_hello4 then i got a some problem in display()

Postby Chris Davenport » Mon Apr 27, 2009 7:55 am

Perhaps if you describe your problem in more detail someone might be able to help.

Chris.
Chris Davenport - Joomla Production Leadership Team

Lion Coppice http://www.lioncoppice.org/
Davenport Technology Services http://www.davenporttechnology.com/

User avatar
amarbhanu
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 172
Joined: Tue Jan 13, 2009 1:52 pm

Re: com_hello4 then i got a some problem in display()

Postby amarbhanu » Tue Apr 28, 2009 11:51 am

hi,
joomla developer please help me, i read com_hello but when i want to display front page list of all greeting & content then i can't understand process or codeing so please help me .....
You do not have the required permissions to view the files attached to this post.


Return to “Documentation - Feedback/Information/Suggestions”

Who is online

Users browsing this forum: No registered users and 4 guests