Erro em migração de servidor

Moderator: ariadneduvessa

x40phonesadmin
Joomla! Fledgling
Joomla! Fledgling
Posts: 4
Joined: Sun Dec 18, 2011 9:06 pm

Erro em migração de servidor

Postby x40phonesadmin » Sun Dec 18, 2011 9:22 pm

olá pessoal eu sou novo por aqui, mas só cheguei até aqui porque fui procurar suporte no site da minha hospedagem e eles indicaram vocês,

bom, eu queria saber como resolver o problema do meu joomla 1.7,

é que sempre que eu crio um artigo , e coloco o botão, "ler mais", e quando clico nele para exibir todo o artigo, à página aparece toda desarrumada e as imagens não aparecem,

bom você pode ver esses exemplos

http://x40phones.net.tc/overlock/index.php (perceba o site está normal)

http://x40phones.net.tc/overlock/index. ... -beginners (a página está totalmente desarrumada)

já tentei instalar e desinstalar várias vezes, mas sempre permanece assim.

??? alguém me ajude :'(

User avatar
Per Yngve Berg
Joomla! Master
Joomla! Master
Posts: 21437
Joined: Mon Oct 27, 2008 9:27 pm
Location: Akershus, Norway

Re: help-me fast / me ajuda

Postby Per Yngve Berg » Sun Dec 18, 2011 9:41 pm

Mod. Note: Relocated the topic from english to Portugese forum.

MrCranium
Joomla! Apprentice
Joomla! Apprentice
Posts: 9
Joined: Sun Jan 01, 2012 3:10 am

Re: help-me fast / me ajuda

Postby MrCranium » Sun Jan 01, 2012 3:27 am

Seu site está offline, além disso, esse tipo de título apelativo em fóruns de ajuda acaba por não surtir o resultado esperado para aqueles que o publicam. ;)

x40phonesadmin
Joomla! Fledgling
Joomla! Fledgling
Posts: 4
Joined: Sun Dec 18, 2011 9:06 pm

Re: Erro em migração de servidor

Postby x40phonesadmin » Fri Jan 13, 2012 11:33 am

tive que pedi uma manutenção ao administrador da minha hospedagem, e voltou ao normal, peço aos moderadores que apaguem este tópico.


Return to “Portuguese Forum”

Who is online

Users browsing this forum: No registered users and 7 guests