The Joomla! Forum ™



Forum rules


Forum Regels



Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Thu Dec 06, 2007 12:41 pm 
Joomla! Apprentice
Joomla! Apprentice

Joined: Tue Aug 23, 2005 9:21 pm
Posts: 31
Ik was van plan mijn docman component te upgraden maar toen ik de nieuwe versie 1.4 probeerde te downloaden van Joomlacode.org kreeg ik de melding
/frsrelease/1/7/4/17477/com_docman_1.4.0rc1.zip was not found on this server.

En ook de patch om van 1.3 naar 1.4 te gaan gaf deze melding.

Is dit tijdelijk of is er iets anders aan de hand?
Zijn er alternatieven voor deze beide files.
Docman 1.4 heb ik al wel kunnen downloaden van dutch joomla maar niet de patch.


Last edited by DickL on Thu Dec 06, 2007 7:32 pm, edited 1 time in total.

Top
 Profile  
 
PostPosted: Thu Dec 06, 2007 6:49 pm 
User avatar
I've been banned!

Joined: Mon May 01, 2006 7:10 pm
Posts: 869
Location: België
Je kan eens op de forge van DOCman kijken: http://joomlacode.org/gf/project/docman/frs/

_________________
http://www.igraphic.be

Binnenkort online.


Top
 Profile  
 
PostPosted: Thu Dec 06, 2007 7:34 pm 
Joomla! Apprentice
Joomla! Apprentice

Joined: Tue Aug 23, 2005 9:21 pm
Posts: 31
Waarschijnlijk is de forge tijdelijk uit de lucht geweest. Inmiddels zijn de componenten weer te downloaden.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 



Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group