website werkt niet in explorer

Moderator: pe7er

Forum rules
Forum Regels
Fenna
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Thu Feb 24, 2011 8:05 am

website werkt niet in explorer

Postby Fenna » Thu Feb 24, 2011 8:18 am

Hallo allemaal,
Mijn man heeft mijn website gemaakt, wat voor hem ook nieuw was, en hij is heel mooi geworden. Alleen.....een wel bekend probleem heb ik begrepen, hij doet het niet in explorer. Een vriend van hem die hem heeft geholpen kan het ook niet vinden, en daarbij woont hij in Singapore dus het is niet echt handig om hem even wat te vragen!!(tijdsverschil e.d.) Kan iemand eens kijken naar de site en misschien vertellen wat we moeten doen?? Ik ben bang dat veel klanten het nu niet serieus nemen door die weergave van de site. Mijn site is : www.kiddoos.net

Ik hoop dat iemand de gouden tip heeft!! Wij zijn dus geen echte kenners dus niet te moeilijke taal, hahaha!!

AnneliesB
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Thu Mar 17, 2011 7:50 pm

Re: website werkt niet in explorer

Postby AnneliesB » Thu Mar 24, 2011 3:21 pm

Ik weet niet of ik mijn vraag hier mag plaatsen maar:
Ik heb al een jaar mijn website over Deborah de ridder en ik wou hem gisteren openen (dus gwn de link intpypen) maar hij geeft hetvolgende aan:
http://www.deborahderidder-fansite.be/:
Parse error: syntax error, unexpected '<' in /home/abuytaert/domains/deborahderidder-fansite.be/public_html/index.php on line 89

Kan iemand mij zeggen wat dit betekend en hoe ik dit kan oplossen?
Alvast bedankt!
AnneliesB


Return to “Show jouw website”

Who is online

Users browsing this forum: No registered users and 2 guests