Page 1 of 1

Language files installer for both J!1.5 and J!1.6

Posted: Wed May 18, 2011 8:00 am
by Eraser
I know hot to do a installer for languagefiles in Joomla! 1.5, but does anybody knows how to to a installer, that would install languagefiles on both - Joomla! 1.5 and Joomla! 1.6?
So that I wouldn't need to do two separate installers for the same files.