Page 1 of 1

Jeg kører med Joomla - men hvilken version?

Posted: Tue Nov 18, 2008 8:04 am
by carjuth
Jeg kører med Joomla - men hvilken version?

Kan man på en eller anden måde inde fra Joomla 1.0 - se om den er opgraderet til 1.0.15 ???

Hilsen
Carsten

Re: Jeg kører med Joomla - men hvilken version?

Posted: Tue Nov 18, 2008 8:10 am
by glimaas
Når du har logget inn i administrasjonssidene, finner du det helt nederst.

Mvh
Geir R. Limås

Re: Jeg kører med Joomla - men hvilken version?

Posted: Tue Nov 18, 2008 9:32 am
by carjuth
ahhh simple!
Stor Tak!

Re: Jeg kører med Joomla - men hvilken version?

Posted: Thu Oct 07, 2010 10:28 am
by Lovestrike
Hejsa

Jeg kan se på min version nederst at jeg kører med 1.0.15. MEN øverst i højre hjørne (det sorte felt med Joomlas logo) der står der version 1.8.

Så hvad skal jeg tro?? Kører jeg 1.0.15 eller version 1.8.

mvh Lovestrike

Re: Jeg kører med Joomla - men hvilken version?

Posted: Thu Oct 07, 2010 11:15 am
by solsikkehaven
det kan ihvertfald ikke være version 1.8, fordi Joomla er i version 1.5, der findes en 1.6 beta version.

du har formentligt 1.0.x