Tom forside

Her kan du stille spørgsmål til den daglige administration af dit Joomla! websted.

Moderators: b-ronnow, ot2sen

Viggo2
Joomla! Apprentice
Joomla! Apprentice
Posts: 17
Joined: Thu Dec 06, 2007 9:21 pm

Tom forside

Postby Viggo2 » Sun Mar 29, 2009 12:25 pm

Hej
Jeg forsøger at hjælpe en ven med at opsætte et joomla 1.015 site. Nu er det imidlertid sket 2 gange, at forsiden pludselig er helt tom, når man klikker ind på domænet.
En forespørgsel til webhotellet bliver besvaret med, at det ikke har noget med webhotellet at gøre, men kan være noget med htaccessfilen eller et script.

Jeg har aldrig været ude for noget lignende på de sites, jeg har oprettet og er helt uforstårrende overfor det.
Indtil videre er sitet under opbygning og der er udelukkende installeret jce-editor, nogle templates og danish frontend på sitet.
På ftp-siden ligger alle filerne der, men der er ikke adgang hverkan fra frontend eller administratorsiden.
Kan det evt. være en virus på en template eller på hendes computer? Jeg er helt blank -som sitet her- på, hvad der kan være i vejen.

venlig hilsen
viggo2

Gadensgaard
Joomla! Champion
Joomla! Champion
Posts: 6139
Joined: Sat Nov 18, 2006 12:29 pm

Re: Tom forside

Postby Gadensgaard » Sun Mar 29, 2009 12:39 pm

Hej viggo

Det er ikke et svar på dit spørgsmål, men hvorfor bruger du ikke 1.5? Supporten på 1.0 stopper snart.

Hkf0305
Joomla! Apprentice
Joomla! Apprentice
Posts: 6
Joined: Sun Jun 01, 2008 8:13 am

Re: Tom forside

Postby Hkf0305 » Mon Feb 22, 2010 1:44 am

Hej Viggo2.
Fandt du et svar på dit problem - jeg har efter 3 år uden problemer med en side pludselig oplevet noget tilsvarende dit, så hvis du har en forklaring, er jeg interesseret.


Return to “Administration - Generel brug”

Who is online

Users browsing this forum: No registered users and 3 guests