Kan ikke opdatere Joomla m.m.

Til emner der ikke passer i de andre kategorier.

Moderators: b-ronnow, ot2sen

bomas5610
Joomla! Apprentice
Joomla! Apprentice
Posts: 7
Joined: Tue Dec 06, 2016 10:24 am

Kan ikke opdatere Joomla m.m.

Postby bomas5610 » Wed Mar 01, 2017 3:52 am

Hej
Når jeg forsøger at opdatere Joomla får jeg denne fejlmeddelelse. Har vedhæftet screenshot.
Hvad er det. Har aldrig oplevet det før.
Jeg kan heller ikke installere extensions????
Tak på forhånd.
Bo
You do not have the required permissions to view the files attached to this post.

User avatar
Per Yngve Berg
Joomla! Master
Joomla! Master
Posts: 24512
Joined: Mon Oct 27, 2008 9:27 pm
Location: Akershus, Norway

Re: Kan ikke opdatere Joomla m.m.

Postby Per Yngve Berg » Wed Mar 01, 2017 7:38 am

Hvilken version af Joomla kører du?

Last ned opdatering op til 3.5.1. Så skal opdatering fungere til 3.6.5

https://downloads.joomla.org/cms/joomla3/3-5-1/joomla_3-5-x_to_3-5-1-stable-patch_package-zip?format=zip

Installer som en ekstension. Dette forudsætteer at din version er lavere en 3.5.1.


Return to “Diverse (Off topic)”

Who is online

Users browsing this forum: No registered users and 4 guests