Page 1 of 1

Kan ikke opdatere Joomla m.m.

Posted: Wed Mar 01, 2017 3:52 am
by bomas5610
Hej
Når jeg forsøger at opdatere Joomla får jeg denne fejlmeddelelse. Har vedhæftet screenshot.
Hvad er det. Har aldrig oplevet det før.
Jeg kan heller ikke installere extensions????
Tak på forhånd.
Bo

Re: Kan ikke opdatere Joomla m.m.

Posted: Wed Mar 01, 2017 7:38 am
by Per Yngve Berg
Hvilken version af Joomla kører du?

Last ned opdatering op til 3.5.1. Så skal opdatering fungere til 3.6.5

https://downloads.joomla.org/cms/joomla ... format=zip

Installer som en ekstension. Dette forudsætteer at din version er lavere en 3.5.1.