Page 1 of 1

Error en la traducció de Eventlist

Posted: Fri Aug 14, 2009 10:24 pm
by delmoral82
Hola,

No consegueixo instal·lar la traducció del modul Eventlist.

Tinc instal·lada el mòdul en la seva versió original:
http://extensions.joomla.org/extensions ... /events/99

Instal·lo amb èxit correctament els paquets:
ca-ES.mod_eventlist_1.0.1.zip
ca-ES.mod_eventlist_wide_1.0.2.zip

Però em dona error aquest:
ca-ES.com_eventlist_1.0.1_all.zip

Agraïria qualsevol informació.

Una salutació

Re: Error en la traducció de Eventlist

Posted: Mon Oct 05, 2009 3:11 pm
by jdiaz
Hola,


hem introduït una modificació al fitxer install.xml que esperam que solucioni els possibles problemes d'instal·lació. Descarrega't de nou el paquet ca-ES.com_eventlist_1.0.1_all.zip i en cas que dóni error indica'ns quin és.