Page 1 of 1

The plugin JAT3 framework must be installed and enabled.

Posted: Fri Mar 04, 2016 9:57 am
by Ljusto_struhar
Izbrisao sam juce neku ekstenziju,

sad mi se javlja greska kad pokusam da otvorim pocetnu starnicu,

The plugin JAT3 framework must be installed and enabled.

skinuo sam ovaj dodatak, ali i dalje isto...


Pomagajte...

Re: The plugin JAT3 framework must be installed and enabled.

Posted: Sun Mar 06, 2016 9:41 am
by Ljusto_struhar
Koristim joomla 2.5.6, template ja_universiity...

Re: The plugin JAT3 framework must be installed and enabled.

Posted: Mon Mar 07, 2016 6:41 am
by cicans
Trenutna verzija Joomle je 3.4.8. Za koji dan treba da izađe i verzija 3.5.
Templejt koji koristiš je komercijalan. Postoji forum na njihovom sajtu gde treba da rešavaš probleme koje imaš u vezi sa tim.
Plugin koji si ažurirao jeste besplatan, a i lepo piše da treba i da ga objaviš (enable) da bi radio.