need to patch template?

Discuss the universal connector for forums and other applications. (including vBridge )
Locked
Mkragness
Joomla! Apprentice
Joomla! Apprentice
Posts: 8
Joined: Fri Oct 07, 2005 9:33 pm

need to patch template?

Post by Mkragness » Tue Nov 22, 2005 11:54 pm

Says my template patch is not install were is the pacth and how do I install it??
Thanks in advance ;D
Last edited by kenmcd on Wed Nov 23, 2005 2:17 am, edited 1 time in total.

Mkragness
Joomla! Apprentice
Joomla! Apprentice
Posts: 8
Joined: Fri Oct 07, 2005 9:33 pm

Re: need to patch template?

Post by Mkragness » Tue Nov 22, 2005 11:55 pm

never mind I resolved that quick!!  :P
Had to change permissions on the index.php for my template!


Locked

Return to “com_connector - Multi Joomla Bridge”