CommunityBuilder Installasjon

Spørsmål vedrøredne tredjepartsutvidelser som komponenter, moduler etc.

Moderators: Per Yngve Berg, sone12

Locked
User avatar
mactosh
Joomla! Apprentice
Joomla! Apprentice
Posts: 47
Joined: Mon Dec 12, 2005 3:08 pm
Location: Oslo,Norway

CommunityBuilder Installasjon

Post by mactosh » Mon Dec 19, 2005 10:02 pm

Hey folkens. Ved oppsett av Community Buikder med min Joomla får jeg følgende feilmelding når jeg forsøker benytte den nye login:


Warning: main(administrator/components/com_comprofiler/plugin.class.php): failed to open stream: No such file or directory in /usr/www/virtual/mactosh/www.herståregenteligmittdomene.net/joomla/components/com_comprofiler/comprofiler.php on line 23

Warning: main(): Failed opening 'administrator/components/com_comprofiler/plugin.class.php' for inclusion (include_path='.:/usr/local/lib/php') in /usr/www/virtual/mactosh/www.herståregenteligmittdomene.net/joomla/components/com_comprofiler/comprofiler.php on line 23

Fatal error: Call to a member function on a non-object in /usr/www/virtual/mactosh/www.herståregenteligmittdomene.net/joomla/components/com_comprofiler/comprofiler.php on line 909

Noen som vet hva som er gått galt eller hvor jeg skal feilsøke?

Alle tips mottas med takk

 
User avatar
mactosh
Joomla! Apprentice
Joomla! Apprentice
Posts: 47
Joined: Mon Dec 12, 2005 3:08 pm
Location: Oslo,Norway

Re: CommunityBuilder Installasjon

Post by mactosh » Mon Dec 26, 2005 1:10 pm

saken er løst ved å avinstallere hele sulamitten, både joomla og CB.  Nå funker alt som det skal!

 

Locked

Return to “Komponenter/moduler/mambots”