Problème d'édition d'article uniquement en HTML

Moderators: sarki, Aidan38

Forum rules
Règles du forum
Post Reply
Ecosldrs
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Tue Jun 25, 2019 10:04 am

Problème d'édition d'article uniquement en HTML

Post by Ecosldrs » Tue Jun 25, 2019 10:19 am

Bonjour,

Je préviens que je suis novice dans la création de site.
J'ai un problème récent mais bien galère pour la création d'article et je n'ai pas trouvé la solution sur le forum.

Quand je veux éditer un article sur JOOMLA il se trouve que je peux seulement écrire en version Masquer (HTML) tandis que la version Afficher ne s'affiche pas. Le problème est lié mon ordinateur vu que la création d'article se fait très bien via d'autres ordinateurs.

Auriez-vous une proposition afin de m'aider ?

 
User avatar
sarki
Joomla! Explorer
Joomla! Explorer
Posts: 389
Joined: Mon Sep 19, 2005 2:34 pm
Location: Suisse
Contact:

Re: Problème d'édition d'article uniquement en HTML

Post by sarki » Sat Jul 06, 2019 11:44 pm

Bonjour,
Tout d'abord bienvenue dans l'univers Joomla :)
J'espère que vous avez trouvé la solution...
Sinon essayez déjà avec un autre navigateur, cela permettrait de savoir si c'est lié au navigateur ou à un logiciel probablement de sécurité de l'ordinateur tel un anti-virus trop sensible.
Récemment j'ai eu une cliente qui me disait ne plus voir les fils tweeter qui étaient intégrés sur son site, les fils facebook eux ne posaient pas de problème, et bien c'était l'anti-virus/protection Internet qui était configurés de manière trop sensible.
French Joomla Translation & Support : www.joomla.fr
French JCE Translation & Support : www.sarki.ch/jce

 

Post Reply

Return to “French Forum”