Joomla / CB / Profile problem

Diskutera frågor rörande själva användandet av Joomla! 1.0 och administratörsdelen.

Moderators: chrille, Zello

Forum rules
Forumregler
Locked
User avatar
Mackelito
Joomla! Hero
Joomla! Hero
Posts: 2901
Joined: Tue Aug 23, 2005 12:14 pm
Location: Stockholm

Joomla / CB / Profile problem

Post by Mackelito » Tue Nov 08, 2005 9:21 am

Sitter och blir galen... sliter snart de sista hårstråna....

Allt va frid och fröjd när jag gick från jobbet igår... kommer hem och ska fortsätta lite.. loggar in och ska gå in på profilen men då går det inte! ???? den länkar till "http://home.admax.org/mysite.se/undefined&Itemid=27" vilket bara leder till 404.

Vad kan ha hänt? ska man installera om comprofiler kanske?

Har postat på mambojoe oxå men inte fått nått svar...

kör joomla, CB + Enhanced + Zoom + Joomlaboard

edit: Alla users finns kvar och funkar som det ska... det är alltså bara ( :'( ) länkningen till comprofiler som inte verkar funka!??
Last edited by Mackelito on Tue Nov 08, 2005 9:43 am, edited 1 time in total.
- Det bästa sättet att lära sig på är att göra det själv!
- Markus Thiel
http://www.homeofsweden.se
http://www.mittyrke.se

 
User avatar
Mackelito
Joomla! Hero
Joomla! Hero
Posts: 2901
Joined: Tue Aug 23, 2005 12:14 pm
Location: Stockholm

Re: Joomla / CB / Profile problem

Post by Mackelito » Tue Nov 08, 2005 7:59 pm

problemet löst...

Har hört att det funkar bättre om man har rätt url ;)

Fattar bara inte hur den har ändrats... jaja.. nu smakar kaffet gott igen!  ;D
- Det bästa sättet att lära sig på är att göra det själv!
- Markus Thiel
http://www.homeofsweden.se
http://www.mittyrke.se

 

Locked

Return to “Användning och administration”