Lỗi không hiển thị nội dung bài viết trên web sử dụng joomla

Cần hỗ trợ cho các dự án liên quan đến Joomla, Gửi yêu cầu tại đây.

Moderator: hungkhanggl

Forum rules
Locked
luattrihung
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Tue Dec 16, 2014 2:41 am
Location: Số 60 Thái Hà, Đống Da, Hà Nội
Contact:

Lỗi không hiển thị nội dung bài viết trên web sử dụng joomla

Post by luattrihung » Tue Nov 10, 2015 7:36 am

Em chào cả nhà ạ, tình hình là em đang dùng joomla cho trang web của em nhưng không hiểu sao đợt này web của em vào để đăng bài mới mà không hiển thị được cả nội dung và bài viết trên trang web của em mà chỉ hiển thị có mỗi title của mỗi bài viết, khi click vào bài viết đó thì nội dung trắng, không hiển thị bất cứ cái gì cả ạ. Các cao thủ có thể chỉ giúp em xem web của em bị lỗi gì không ạ? Thí dụ như 2 bài gần đây nhất nó hiển thị trên trang chủ của em ở phần bất động sản ấy ạ, nó chỉ có mỗi tiêu đề mà không có nội dung gì cả, em viết nội dung vào, bấm aply và save các kiểu khi chạy xong thì nội dung đó cũng biến mất, chỉ còn lại tí chỗ bên thẻ meta và keyword thôi ạ.
Web của em đây ạ: http://luatdatdaitrihung.com/
Em cảm ơn các bác rất nhiều, đợt này đang mất ăn mất ngủ vì em nó, hichic

 
tivanvodich
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 112
Joined: Wed Sep 16, 2015 9:24 am
Contact:

Re: Lỗi không hiển thị nội dung bài viết trên web sử dụng jo

Post by tivanvodich » Wed Dec 09, 2015 9:13 am

Disable plugin Editor - TinyMCE xem thử. Nếu disable xong bài viết hiển thị bình thường thì xem phần thiết lập Editor - TinyMCE có vấn đề gì k

 

Locked

Return to “Hỗ trợ kỹ thuật”