Ayuda con ICONO, please =)

Temas generales o que no pertenecen a ningun foro específico.
Axelay
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 172
Joined: Sat Sep 30, 2006 5:01 pm

Ayuda con ICONO, please =)

Postby Axelay » Mon Jul 30, 2007 7:15 am

Holas foro

Hace unos dias os pedia ayuda sobr emi web que el icono no salia con firefox pero si con explorer http://forum.joomla.org/index.php/topic,182350.0.html
Pero ahora con otra web pasa al revés, sale con firefox pero no con explorer.Ya me he asegurado de no cometer el mismo error pero sigue sin salirme el icono con explorer.
Esta es http://www.devastationsouls.com
Por si quereis verlo, el nombre es admin y el pass es ds123456
Existir existe, y no el de joomla sino el mio, porque aquí se puede ver  http://www.devastationsouls.com/images/favicon.ico
Aunque ahora dudo de que quizás no salga pro el tamaño proque en mi otra web sale de coña pero cuando le doy sale en diferente posición que este otro http://www.cineycine.com/images/favicon.ico

En fin, que alguien me sabe ayudar, please  ??? ??

Muchas gracias y saludos!!

jorospa
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Wed Jun 17, 2009 8:39 pm

Re: Ayuda con ICONO, please =)

Postby jorospa » Wed Jul 01, 2009 7:51 am

A mi me pasa lo mismo, sigo investigando y leyendo. Si se algo te lo remito.

Axelay
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 172
Joined: Sat Sep 30, 2006 5:01 pm

Re: Ayuda con ICONO, please =)

Postby Axelay » Wed Jul 01, 2009 8:51 am

Jejeje pese a que la consulta tiene 3 años pero me sigue pasando igual. Si sabes algo te lo agradeceré ;)

Saludos!


Return to “General”

Who is online

Users browsing this forum: No registered users and 3 guests