Page 1 of 1

Pesquisa no Google pelo meu site está exibindo em Japonês

Posted: Tue Mar 22, 2016 1:04 pm
by mrcold
Quando se faz uma pesquisa pelo meu site no Google ("Fadiva"), o resultado está sendo exibindo em Japonês (ou chinês, ou coreano, rs).

E instalado tem apenas Inglês e Português.

Alguém já viu isso?

Re: Pesquisa no Google pelo meu site está exibindo em Japonê

Posted: Tue Mar 22, 2016 8:25 pm
by paulories
Sugestão ... manda um sitemap.xml pelo Google Webmaster Tools.

Re: Pesquisa no Google pelo meu site está exibindo em Japonê

Posted: Fri Mar 25, 2016 1:37 am
by NathanRdrz
De alguma forma o bot do Google está traduzindo automaticamente seu site pra linguagem oriental, muito estranho e claramente um erro, vale entrar em contato com o suporte deles.

Re: Pesquisa no Google pelo meu site está exibindo em Japonê

Posted: Sat Apr 02, 2016 5:51 pm
by ariadneduvessa
Conseguiu resolver, mrcold?

Qual foi o processo aplicado para solução?

Re: Pesquisa no Google pelo meu site está exibindo em Japonês

Posted: Tue May 10, 2016 2:35 pm
by vinixd19
Estou com o mesmo problema, ao procurar "A Zelosa Lavanderia" a mesma está aparecendo os caracteres em uma linguá Japonesa.
Gostaria de saber se o problema já foi resolvido e qual a possível solução.

Re: Pesquisa no Google pelo meu site está exibindo em Japonês

Posted: Sat May 14, 2016 12:10 am
by ariadneduvessa
Olá vinixd19,

também seguimos no aguardo de um compartilhamento de solução pelo autor do post (ou alguma sinalização dele do que tentou e talvez tenha conseguido fazer que resolveu o caso).

Em todo caso, a dica dada pelo membro acima Paulo Ries continua válida.

[ ] 's