Neues Design - H2Otech.de - Fehler?

Feedback über deine Seite erwünscht? Keine Kommerziellen Seiten posten!

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
frognet
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Thu Jun 14, 2007 9:52 pm

Neues Design - H2Otech.de - Fehler?

Post by frognet » Sun Aug 05, 2007 1:32 pm

Hallo zusammen,

das neue Design ist online und es hat sich viel auf http://www.H2Otech.de getan. Als Template verwende ich das Spica von Joomlart.com. Leider habe ich festgestellt, dass es bei gewissen älteren Browsern das Template verschiebt. Ich würde mich freuen, wenn Ihr eine Minute Zeit für einen Blick hättet und mir Euer Feedback schicken könntet.

Herzlichen Dank
Jürgen

markusd-web
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 227
Joined: Thu Feb 09, 2006 8:03 pm
Location: München
Contact:

Re: Neues Design - H2Otech.de - Fehler?

Post by markusd-web » Sun Aug 05, 2007 3:01 pm

Es währe nett wenn du nicht für jedes Update deiner Seite einen neues Thema eröffnen würdest.
http://www.markusd-web.de


Problem gelöst? Dann bitte mit [gelöst] markieren

frognet
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Thu Jun 14, 2007 9:52 pm

Re: Neues Design - H2Otech.de - Fehler?

Post by frognet » Sun Aug 05, 2007 3:10 pm

markusd-web wrote: Es währe nett wenn du nicht für jedes Update deiner Seite einen neues Thema eröffnen würdest.
Es ist nicht nur ein kleines Update - es ist ein kompllett neues Design. Aber bei der Gelegenheit könntest Du mir gleich sagen, ob das Template bei Dir richtig dargestellt wurde.

Danke

markusd-web
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 227
Joined: Thu Feb 09, 2006 8:03 pm
Location: München
Contact:

Re: Neues Design - H2Otech.de - Fehler?

Post by markusd-web » Sun Aug 05, 2007 3:17 pm

Gut. Warum hast du dann nicht einfach deinen alten genommen, und den Titel geändert.

Bis auf diese Wechselgrafik die übern Rand hinausgeht keine Fehler. (Win FF 2.0)
Bis auf die Joomlafehler kein Problem (Linux Lynx)
http://www.markusd-web.de


Problem gelöst? Dann bitte mit [gelöst] markieren

frognet
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Thu Jun 14, 2007 9:52 pm

Re: Neues Design - H2Otech.de - Fehler?

Post by frognet » Sun Aug 05, 2007 3:18 pm

markusd-web wrote: Gut. Warum hast du dann nicht einfach deinen alten genommen, und den Titel geändert.

Bis auf diese Wechselgrafik die übern Rand hinausgeht keine Fehler. (Win FF 2.0)
Bis auf die Joomlafehler kein Problem (Linux Lynx)
Ich gelobe Besserung. Vielen Dank für Dein Feedback.

meiseit
Joomla! Apprentice
Joomla! Apprentice
Posts: 20
Joined: Mon Apr 07, 2008 12:50 pm

Re: Neues Design - H2Otech.de - Fehler?

Post by meiseit » Fri Apr 11, 2008 10:13 pm

Meinst du mit Wechselgrafik das, wo man aufs Menü klickt und dann der Menüpunkt so hervorsteht? Das sieht nicht gut aus, ja.
Konnte sonst auch keinen Fehler feststellen, hab aber auch mit dem IE geguckt und der ist da ja denk ich recht genügsam gg.

Feedback selber zur Seite, na da würd ich sagen: nicht mein Fall. Für ein Wasserthema trotzdem zu blau. :-[
Die Signatur befindet sich im Aufbau.


Locked

Return to “Zeige Deine Webseite 1.0.x”