Page 1 of 1

Gamla språkpaketen till front och back för 1.5.15

Posted: Tue Apr 27, 2010 9:03 am
by chbe
Hej
Var hittar man dom gamla nu när det har kommit en nyare version. Vill vänta med att uppgradera.

//Christian

Re: Gamla språkpaketen till front och back för 1.5.15

Posted: Tue Apr 27, 2010 9:48 am
by shultman
Det funkar alldeles utmärkt att använda de nya.

Mvh
Sune

Re: Gamla språkpaketen till front och back för 1.5.15

Posted: Tue Apr 27, 2010 10:04 am
by chbe
shultman wrote:Det funkar alldeles utmärkt att använda de nya.
Ah.. Tack Sune!