مشكله فى بدايه التثبيت

منتدى دعم جوملا! 1.5

Moderators: sherif, General Support Moderators

Locked
MR-BOLICA
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Sat Mar 08, 2008 11:53 am

مشكله فى بدايه التثبيت

Post by MR-BOLICA » Sat Mar 08, 2008 11:57 am

ارجو المساعده يا جماعه
مشكله فى بدايه التثبيت

jtablesession::Store Failed
DB function failed with error number 1146
Table 'ahmabd510_joomla.jos_session' doesn't exist SQL=INSERT INTO jos_session ( `session_id`,`time`,`username`,`gid`,`guest`,`clie nt_id` ) VALUES ( '367fb78acbbc99b426b57dbb4540a962','1204925090','' ,'0','1','0' )


 
lm4web
Joomla! Apprentice
Joomla! Apprentice
Posts: 45
Joined: Tue Dec 04, 2007 10:10 pm

Re: مشكله فى بدايه التثبيت

Post by lm4web » Sun Mar 09, 2008 12:01 am

أخي الكريم
في أي مرحلة ظهرت هذه الرسالة
وهل قمت بادخال قاعدة بيانات لجملة ماقبل 1.5؟

MR-BOLICA
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Sat Mar 08, 2008 11:53 am

Re: مشكله فى بدايه التثبيت

Post by MR-BOLICA » Sun Mar 09, 2008 11:49 am

دى قاعده بيناات جديده خالص

وجربت عملت واحده غيرها وبرده نفس المشكله

انا لسا فى اول مرحله لساا مخلص رفع واديت التصاريحات وحبدا التثبيت :(

lm4web
Joomla! Apprentice
Joomla! Apprentice
Posts: 45
Joined: Tue Dec 04, 2007 10:10 pm

Re: مشكله فى بدايه التثبيت

Post by lm4web » Sun Mar 09, 2008 1:25 pm

ممكن رابط موقعك
وأية معلومات متعلقة
واذا اردت ارسلهم على الخاص

MR-BOLICA
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Sat Mar 08, 2008 11:53 am

Re: مشكله فى بدايه التثبيت

Post by MR-BOLICA » Mon Mar 10, 2008 9:42 pm


lm4web
Joomla! Apprentice
Joomla! Apprentice
Posts: 45
Joined: Tue Dec 04, 2007 10:10 pm

Re: مشكله فى بدايه التثبيت

Post by lm4web » Wed Mar 12, 2008 3:41 pm

في الاستضافات المجانية أخي الكريم غالبا يكون الدعم محدود وتحدث مشاكل كثيرة
ولكن حاول التجربة على استضافات مجانية تدعم Cpanel
لان الجوملا تكون موجودة بشكل افتراضي في الفانتسيتكو وتسطيع تثبيتها بدون رفع ملفات او اي اعدادات اخرى

MR-BOLICA
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Sat Mar 08, 2008 11:53 am

Re: مشكله فى بدايه التثبيت

Post by MR-BOLICA » Wed Mar 12, 2008 6:41 pm

بس ده كان شغال عندى فى النسخه القديمه
على 1.014

MR-BOLICA
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Sat Mar 08, 2008 11:53 am

Re: مشكله فى بدايه التثبيت

Post by MR-BOLICA » Fri Mar 14, 2008 12:15 pm

طيب اا اشياف ان المشكله كانت هنا

http://forum.joomla.org/viewtopic.php?f=429&p=1222003

 

Locked

Return to “1.5 !جوملا”