Page 2 of 2

Re: Manual install

Posted: Wed Jun 06, 2007 4:33 am
by southern
Works great, using the lines

ini_set( 'memory_limit', '256M' );
ini_set( 'max_execution_time', 1200 ); 

in the configration.php file.

Read through the post and it should work.

I did not to the standard upload-install,
I FTP'd all files to a directory I created and then used the install from directory option.