am si eu o problema cu placa video a9250

Moderator: Alex Dobrin

Locked
tripleog
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Sat Jul 15, 2006 9:38 am

am si eu o problema cu placa video a9250

Post by tripleog » Sat Jul 15, 2006 9:41 am

am o problema cu placa video asus A9250...dupa ce ma joc 10 minute sau uneori mai putin imaginea mi se intuneca si sta intunecata cam 10 sec. dupa care imi apare o eroare in care zice :vpu ricover has reset your graphics accelerator as it was no longer responding to graphics driver commands.Please tell ATI Tehnologic about this.The generated error report contains only sistem information such as driver version,AGP setings,graphics frame bufer size,etc. that wil be used to analyze the problem.This report will be trated as anonymus.si pot sa dau doar send eror si dont sent.ce sa ma fac sunt disperat!!! va rog mult sa ma ajutati.aceasta eroare apare indiferent de jocul pe care il joc.ea nu apare cand nu sunt in joc.astept raspuns..va rog mult am incercat toate metodele am instalat si alt driver

Cosmin
Joomla! Explorer
Joomla! Explorer
Posts: 288
Joined: Thu Aug 18, 2005 1:50 pm
Location: Romania
Contact:

Re: am si eu o problema cu placa video a9250

Post by Cosmin » Sat Jul 15, 2006 1:13 pm

Salut tripleog,

Acest forum este dedicat aplicatiei open source Joomla!

Nu stiu daca este locul ideal pentru solutionarea problemei tale.

Totusi, daca cineva din comunitate are cunostinte in acest domeniu poate raspunde.

Tripleog te sfatuiesc sa postezi si pe forumurile http://forum.chip.ro/ si http://forum.softpedia.com/, unde sunt mai multe sanse sa primesti un raspuns.

Cosmin
Member of the Romanian Joomla! Translation Team
Joomla! Romania: http://www.joomla.ro

User avatar
kaddy
Joomla! Apprentice
Joomla! Apprentice
Posts: 37
Joined: Sat Dec 31, 2005 11:29 am
Contact:

Re: am si eu o problema cu placa video a9250

Post by kaddy » Thu Jul 20, 2006 10:54 pm

Off topic.
Nu are ce cauta aici categoric. ce e aici bazar????

Nautiluss
Joomla! Apprentice
Joomla! Apprentice
Posts: 11
Joined: Tue Jul 03, 2007 11:47 am

Re: am si eu o problema cu placa video a9250

Post by Nautiluss » Tue Jul 03, 2007 1:36 pm

Intr-adevar aiurea postat dar o sa-ti dau totusi un raspuns la problema ta.
Cauza sunt evident driverele placii. Desi sunt mai noi si probabil ultimele deoarece la acest model de placa nu se mai fac drivere de catre cei de la ATI, nu inseamna ca sunt si mai bune.
Solutia ar fi sa descarci versiuni anterioare si sa le instalezi pe acelea. E posibil sa fie mai stabile si sa scapi de eroarea pe care ti-o da.

Toate bune si bafta.


Locked

Return to “Romanian Forum”