عندى مشكلة فى جملة 1.0.14

إذا كان لديك أسئلة تتعلق بجوملا! ليست مرتبطة بالأقسام الأخرى قم بوضعها هنا

Moderators: sherif, General Support Moderators

Locked
vlader
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Fri Dec 12, 2008 10:08 pm

عندى مشكلة فى جملة 1.0.14

Post by vlader » Fri Dec 12, 2008 10:17 pm

السلام عليكم ورحمة الله وبركاتة

اهلا بيكم جميعا انا مش لاقى تعريب لجملة 1.0.14 www.meta-fans.com/m ولا قوالب معربة ليها ياريت حد يجبلى تعريب ليها ويبقى جزاه الله خيرا لو حطلى ازاى اركبه عليها وياريت قوالب معربة انا فى الانتظار جزاكم الله خيرا

User avatar
sherif
Joomla! Ace
Joomla! Ace
Posts: 1560
Joined: Fri Jan 12, 2007 12:15 am
Location: Dikirnis , Egypt :: دكرنس ، مصر
Contact:

Re: عندى مشكلة فى جملة 1.0.14

Post by sherif » Sat Dec 13, 2008 7:46 am

السلام عليكم
اهلا بك فى عالم جملة
حيث أنك تنشئ موقع من البداية فلابد أن أقترح عليك فورا أن تستخدم اخر اصدار متاح تجنبا لأي مشاكل أو ثغرات فى النسخ الأقدم
يوجد اصدارين رئيسيين من جملة ، الإصدار الأول هو سلسلة 1.0 واحدث نسخة منه هى 1.0.15 وليس 14 التى قمت انت بتركيبها
مع العلم أن الدعم سيتوقف عن السلسلة 1.0 بشكل كبير بسبب تقادمه و أنصح باستخدام السلسلة الثانية وهى
1.5 وآخر اصداراتها هي النسخة 1.5.8

اذا ملخص كلامي : اذا كنت تريد 1.0.14 لسبب معين فاذهب و استخدم 1.0.15 لأنها آخر اصدار
رابط الموضوع والتحميل هنا
http://forum.joomla.org/viewtopic.php?f=554&t=342660
اما اذا كنت فى مرحلة الاختيار ولا يوجد عندك تفضيلات لنسخة معينة ، اذهب و استخدم فورا النسخة 1.5.8 ، وتابع المستجدات فهناك ترقيات وتعديلات يتم الاعلان عنها دوريا هنا

بعد ذلك نبدأ فى مساعدتك في باقى طلباتك ، و الله الموفق
تحياتي

vlader
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Fri Dec 12, 2008 10:08 pm

Re: عندى مشكلة فى جملة 1.0.14

Post by vlader » Sun Dec 14, 2008 12:26 am

السلام عليكم كان بودى انى اشغلها وخصوصا ان فيها قوالب روعة لكن للاسف السيرفر اللى انا عليه مش بيرضى يشغل 1.5 فيه خاصية مقفولة فيه وصاحب السيرفر مش موافق انه يفتحها فمضطر انى اشتغل بالجملة دى لكن ربنا يسهل هعمل دى ان شاء الله 1.0.15 شكرا وهخلص وهرجع لو فيه مشاكل جزاك الله خيرا


Locked

Return to “القسم العام”