3 ans sans problèmes et soudain : page blanche périodique!!!

Support et assistance pour installer, mettre à jour ou migrer vers Joomla! 1.0.x

Moderators: sarki, Aidan38

Forum rules
Règles du forum
joompala
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Mon Oct 30, 2006 6:27 pm

3 ans sans problèmes et soudain : page blanche périodique!!!

Postby joompala » Fri Nov 14, 2008 9:21 am

Bonjour à tous,
Si quelqu'un pouvait me dire ce qu'il se passe sur ce site : http://www.cossonay.ch régulièrement toutes les 6 ou 12 pages, une page blanche se charge; il faut faire un refresh pour recharger la page. Je ne comprends pas pourquoi ???
Il parrait que cela arrive sur certains sites joomla! Comment cela est il déclenché la première fois (il y a 3 semaines que cela dure, et je n'ai rien installé ni changé à cette époque) et comment résoudre ce problème ?

Voir sous : http://www.cossonay.ch

User avatar
mejean
Joomla! Hero
Joomla! Hero
Posts: 2716
Joined: Thu Aug 18, 2005 12:28 pm
Location: viewforum.php?f=19
Contact:

Re: 3 ans sans problèmes et soudain : page blanche périodique!!!

Postby mejean » Sat Nov 15, 2008 8:43 am

Bonjour Joompala,

Bienvenue sur nos forums. Je ne vois pas d'où pourrait venir ce problème. Sous quelle version de Joomla! êtes-vous ? Qu'elle sont les paramètres de votre hébergement. Utilisez le fichier jtspost_fr.php au besoin !
Jérôme Bussière - simple utilisateur
www.cardabelle.net

joompala
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Mon Oct 30, 2006 6:27 pm

Re: 3 ans sans problèmes et soudain : page blanche périodique!!!

Postby joompala » Sat Nov 15, 2008 9:39 am

Bonjour Mejean,
J'utilise la V1.0.15 avec docman, extcalendar, mais je ne sais pas d'où cela vien et que faire. je suis un peu perdu... Je vais essayer avec jtpost_fr.php...merci de votre soutien

User avatar
mejean
Joomla! Hero
Joomla! Hero
Posts: 2716
Joined: Thu Aug 18, 2005 12:28 pm
Location: viewforum.php?f=19
Contact:

Re: 3 ans sans problèmes et soudain : page blanche périodique!!!

Postby mejean » Sat Nov 15, 2008 12:15 pm

Il est possible qu'un problème surgisse lors d'une modification des paramètres ou d'une mise à jour de votre hébergeur. Le fichier jtspost peut orienter le diagnostic. Il n'apportera pas de réponse.
Voyez aussi du côté de votre hébergeur.
Jérôme Bussière - simple utilisateur
www.cardabelle.net


Return to “1.0 - Installation et mise à jour”

Who is online

Users browsing this forum: No registered users and 2 guests