plus aucun articles dans le backoffice joomla 1.0.15

Support et utilisation de Joomla! 1.0.x : gérer le contenu, les menus et les extensions natives.

Moderators: sarki, Aidan38

Forum rules
Règles du forum
Locked
neojm
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Thu Feb 25, 2010 1:02 am

plus aucun articles dans le backoffice joomla 1.0.15

Post by neojm » Thu Feb 25, 2010 1:11 am

bonjour,
quand je me log dans le backoffice de mon site (en joomla 1.0.15) je n'ai plus la possibilité de voir ou de mettre un article même l'éditeur tynimce a disparu :'(
j'ai désinstallé certaine extension suite a cette erreur mais rien ne change toujours pas d'accès
que doit-je faire ? cela c'est produit d'un cout
par contre tout marche sur le front-office :p

User avatar
sebiseb
Joomla! Guru
Joomla! Guru
Posts: 700
Joined: Fri Aug 19, 2005 1:04 pm
Location: IdF - Centre
Contact:

Re: plus aucun articles dans le backoffice joomla 1.0.15

Post by sebiseb » Sun Feb 28, 2010 11:29 am

Il est peut-être temps de penser à migrer vers Joomla 1.5.x la version 1.0.x n'étant plus supporté depuis juillet 2009.
Sébastien Pillias - french forum moderator

Vous êtes sur un forum d'entre aide : aidez les autres, les autres vous aideront !
Aidez-les à vous aidez en utilisant le fichier jtspost_fr.php : http://forum.joomla.org/viewtopic.php?t=272866 !

User avatar
mejean
Joomla! Hero
Joomla! Hero
Posts: 2716
Joined: Thu Aug 18, 2005 12:28 pm
Location: viewforum.php?f=19
Contact:

Re: plus aucun articles dans le backoffice joomla 1.0.15

Post by mejean » Thu Mar 04, 2010 1:30 pm

neojm wrote:bonjour,
quand je me log dans le backoffice de mon site (en joomla 1.0.15) je n'ai plus la possibilité de voir ou de mettre un article même l'éditeur tynimce a disparu :'(
j'ai désinstallé certaine extension suite a cette erreur mais rien ne change toujours pas d'accès
que doit-je faire ? cela c'est produit d'un cout
par contre tout marche sur le front-office :p
Tentez de recharger les fichiers Joomla!
Jérôme Bussière - simple utilisateur
www.cardabelle.net


Locked

Return to “1.0 - Questions générales”