[réglé] Expose Scroller : Message d'erreur après 30 secondes

Support et assistance sur les composants, modules et bots Joomla! 1.0.x de développeurs tiers.

Moderators: Aidan38, sarki

Forum rules
Règles du forum
Locked
Thomas__67
Joomla! Apprentice
Joomla! Apprentice
Posts: 25
Joined: Mon Jul 09, 2007 12:13 pm

[réglé] Expose Scroller : Message d'erreur après 30 secondes

Post by Thomas__67 » Thu Jul 12, 2007 12:17 pm

Bonjour,
Avez vous eu ce message d'erreur lors de l'utilisation d'Expose Scroller ?
Ce message défile en même temps que les images !!!!!!!!!!!

Fatal error: Maximum execution time of 30 seconds exceeded
Pourtant ca continue de marcher.

J'ai cherché la ligne dans le source php pour la commenter mais je n'ai pas trouvé.

Quelqu'un aurait il déjà fait face à ce problème?
Merci !
Thomas
Last edited by Thomas__67 on Fri Jul 13, 2007 7:29 am, edited 1 time in total.

User avatar
mejean
Joomla! Hero
Joomla! Hero
Posts: 2716
Joined: Thu Aug 18, 2005 12:28 pm
Location: viewforum.php?f=19
Contact:

Re: Expose Scroller : Message d'erreur après 30 secondes

Post by mejean » Thu Jul 12, 2007 7:40 pm

Pour moi ça fonctionne. Quelle version utilises-tu ? La dernière est la 0v99c (http://joomlacode.org/gf/project/expose/frs/)
Jérôme Bussière - simple utilisateur
www.cardabelle.net

Thomas__67
Joomla! Apprentice
Joomla! Apprentice
Posts: 25
Joined: Mon Jul 09, 2007 12:13 pm

Re: Expose Scroller : Message d'erreur après 30 secondes

Post by Thomas__67 » Fri Jul 13, 2007 7:27 am

Avec la nouvelle version ca marche nickel.
Merci du tuyau !
Thomas


Locked

Return to “1.0 - Extensions tierce partie”