Problème depuis changement de Design

Support et assistance sur les templates Joomla! 1.0.x, design html et css.

Moderators: sarki, Aidan38

Forum rules
Règles du forum
Locked
korn requiem
Joomla! Fledgling
Joomla! Fledgling
Posts: 4
Joined: Tue Sep 23, 2008 7:49 am

Problème depuis changement de Design

Post by korn requiem » Tue Sep 23, 2008 7:57 am

Salut à tous,

Voilà j'ai un petit souci (qui me prend bien la tête ^^), voilà, j'ai décider de de changer de design, sauf que voilà, il y a un module de l'ancien design qui persiste à rester, et je ne comprend pas comment le supprimer.
Voici le site :
http://www.gamikaze.com/

Là où il y a les 3 logos : (dernières news, dernier tests, dernier ninja live).
Ce sont 3 modules de lastnews, sauf que voilà, même en supprimant le module ils sont encore là -_-

Je m'adresse donc à vous :)

Merci d'avance !

 
User avatar
sebiseb
Joomla! Guru
Joomla! Guru
Posts: 702
Joined: Fri Aug 19, 2005 1:04 pm
Location: IdF - Centre
Contact:

Re: Problème depuis changement de Design

Post by sebiseb » Tue Sep 23, 2008 5:18 pm

Merci de ne pas faire plusieurs messages pour le même problème !
Joomla 3.9.15 - template basé sur Protostar 1.0
outils d'administration : Akeeba Backup Core 7.0.2 - Admin Tools Core 5.5.0
extensions : JCE Editor Pro 2.8.9 - Creative Contact Form 4.6.2 - kunena « Oberon » 5.1.15

User avatar
ouly
Joomla! Ace
Joomla! Ace
Posts: 1074
Joined: Sun Aug 21, 2005 9:18 pm
Contact:

Re: Problème depuis changement de Design

Post by ouly » Wed Sep 24, 2008 5:18 pm

Merci sebiseb !

Ce sujet sera supprimé prochainement, veuillez utiliser le sujet suivant : viewtopic.php?f=333&t=328011

ouly

 

Locked

Return to “1.0 - Templates et design”