Page 1 of 1

Liste des extensions vulnérables et statut des MAJ

Posted: Mon Jul 24, 2006 6:48 am
by infograf768
Suite aux hacks de sites Joomla! au travers de composants tiers, veuillez suivre ce lien :
http://forum.joomla.org/index.php/board,346.0.html

Rappelons qu'il est conseillé (plus que fortement) à tous :
  • de passer à Joomla! 1.0.12 et de mettre à jour impérativement les extensions ;
  • de se débarrasser de toutes les extensions inutilisées sur votre site ;
  • de vérifier vos fichier par ftp ou JoomlaXplorer.

Re: Liste des extensions vulnérables et statut des MAJ

Posted: Thu Apr 12, 2007 9:09 pm
by marc083
Merci Info, je suis étonné que personne n'ait remercié avant moi, c'est bien utile ce post  :o