FAQ: Advanced Poll Vulnerabilities

Locked
User avatar
rliskey
Joomla! Guru
Joomla! Guru
Posts: 828
Joined: Tue Jun 06, 2006 7:41 am
Location: California, Germany, Norway
Contact:

FAQ: Advanced Poll Vulnerabilities

Post by rliskey » Mon Oct 02, 2006 6:45 am

Full Name:      Advanced Poll
Short Name:  com_advancedpoll (?) 
Version:          <= 2.2.0. 
Fix:                    Abandoned.  Remove completely or use at your own risk. 
References:    http://forum.joomla.org/index.php/topic,76621.0.html

 
 
Locked

Return to “3rd Party/Non Joomla! Security FAQ”