Estou em perigo quando ativo o plugin System - Legacy?

Locked
steiver
Joomla! Intern
Joomla! Intern
Posts: 89
Joined: Thu Jun 03, 2010 6:48 pm

Estou em perigo quando ativo o plugin System - Legacy?

Post by steiver » Wed Jul 21, 2010 12:08 am

O plugin de compatibilidade 1.0
Quando ativo ele, estou correndo algum perigo? porque?
???

User avatar
ronildo
Joomla! Virtuoso
Joomla! Virtuoso
Posts: 4022
Joined: Thu Aug 18, 2005 12:39 pm
Location: São Paulo - Brazil
Contact:

Re: Estou em perigo quando ativo o plugin System - Legacy?

Post by ronildo » Wed Jul 21, 2010 3:01 am

Não, não corre perigos!!!
Ele apenas habilita para funcionar componentes que foram feitos para o joomla 1.0
http://www.ronildo.com.br/blog/ pt-br | twitter: twitter.com/ronildo
http://forum.joomla.org/viewtopic.php?f=23&t=144443 - FAQ Joomla [pt]
Pessoal por favor não tiro dúvidas por e-mail nem mensagem privada, por favor não insistam.


Locked

Return to “Segurança”