1pixelout mp3 plugin speelt eerste player niet af

Vragen over plugins die op Joomla! 1.5 draaien.

Moderator: pe7er

Forum rules
Forum Regels
Locked
bantenjesh
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Tue Jan 19, 2010 2:44 pm

1pixelout mp3 plugin speelt eerste player niet af

Post by bantenjesh » Tue Jan 19, 2010 2:49 pm

Wie kan mij helpen, want ik kom er niet meer uit.

Op mijn site heb ik vier audioplayertjes (1pixelout player plugin)
waarvan de eeste player op meer dan de helft van de geteste
browsers niet werkt.

www.voicemailservicenederland.nl ('stem peter' werkt in de helft
van de gevallen niet, de overige 'stemmen' werken overal prima)

Wie kan/wil mij hierbij helpen? Ik heb geen idee meer waar ik het moet
zoeken.

Dank!

User avatar
dam-man
Joomla! Exemplar
Joomla! Exemplar
Posts: 7962
Joined: Fri Sep 09, 2005 2:13 pm
Location: The Netherlands
Contact:

Re: 1pixelout mp3 plugin speelt eerste player niet af

Post by dam-man » Tue Jan 19, 2010 9:33 pm

Het lijk mij meer een probleem met de mp3, aangezien de anderen wel werken.
Dan zou je denken dat het niet aan de plugin ligt. Heb je nog meer mp3's geprobeert?
Robert Dam - Joomla Forum Moderator
Dutch Boards | Joomla Coding Boards | English Support Boards

bantenjesh
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Tue Jan 19, 2010 2:44 pm

Re: 1pixelout mp3 plugin speelt eerste player niet af

Post by bantenjesh » Wed Jan 20, 2010 1:13 pm

dam-man wrote:Het lijk mij meer een probleem met de mp3, aangezien de anderen wel werken.
Dan zou je denken dat het niet aan de plugin ligt. Heb je nog meer mp3's geprobeert?
Helaas ligt het daar niet aan. Zelfs als ik player-1 naar het mp3tje van player-2 laat
verwijzen doet player-2 het prima, en player-1 (met hetzelfde mp3tje) doet niets of een
halve seconde.


Ik heb de code al zitten bekijken op rare dingen, maar ik kom er gewoon niet uit.


Locked

Return to “Plugins”