Πρόβλημα με YOOTHEME template και FIREBOARD forum

Moderators: Aris Ntatsis, geof

Locked
valantisgr
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Sat Mar 24, 2007 10:37 am

Πρόβλημα με YOOTHEME template και FIREBOARD forum

Post by valantisgr » Sun Oct 21, 2007 10:28 pm

Χρισημοποιώ ένα YOOTHEME Template (Core), το οποίο έχω φτάσει στο σημείο να δουλεύει σχεδόν τέλεια με τα διάφορα add ons, με εξαίρεση το Fireboard Forum. Αν και μου αρέσει πάρα πολυ το συγκεκριμένο forum, όταν πηγαίνεις στην σελίδα του forum, σταματάνε να δουλεύουν όλα τα εφε του template (Moo, java). Είδα πως έχουν παρόμοιο πρόβλημα κι άλλοι εδώ μέσα χωρίς να έχουν βρει λύση. Να προσθέσω πως έχω δοκιμάσει κι άλλα forum και θα ήθελα να χρησιμοποιήσω το συγκεκριμένο.

To URL είνα: http://www.cartube.gr

Οποιαδήποτε βοήθεια, θα ήταν καλοδεχούμενη.

valantisgr
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Sat Mar 24, 2007 10:37 am

Re: Πρόβλημα με YOOTHEME template και FIREBOARD forum

Post by valantisgr » Sun Oct 21, 2007 11:42 pm

ok λύθηκε το πρόβλημα. Όποιος αντιμετωπίζει το ίδιο ας μου στείλει μύνημα.

giusepe
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Mon Mar 15, 2010 8:46 am

Re: Πρόβλημα με YOOTHEME template και FIREBOARD forum

Post by giusepe » Mon Mar 15, 2010 8:50 am

Αντιμετωπίζω ακτιβώς το ίδιο πρόβλημα. Παρακαλώ στείλε μου τη λύση

panisxiros
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Thu Jul 01, 2010 2:39 pm

Re: Πρόβλημα με YOOTHEME template και FIREBOARD forum

Post by panisxiros » Thu Jul 01, 2010 2:43 pm

Μπορει να γραφτει η λυση εδω...;;

(για αυτο ειναι και το φορουμ :p )


Locked

Return to “Greek Forum”