Gelöst: Anmeldemodul - Fehlermeldung

Neu bei Joomla? Allgemeine Fragen über Joomla!

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
Cataurus
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Thu Oct 02, 2008 10:02 am

Gelöst: Anmeldemodul - Fehlermeldung

Post by Cataurus » Thu Oct 02, 2008 10:12 am

Ich habe auf der Website, das Anmeldemodul eingebunden, versucht sich dort jemand an zumelden, bekommt er folgende Fehlermeldung nur:

Fatal error: Call to undefined function: stripos() in /homepages/44/d236562606/htdocs/neu/libraries/joomla/environment/uri.php on line 675

Weiss jemand von euch Rat?

Verwendete Version ist 1.5.7
ohne irgendwelche Extensionen, Plugins oder ähnliches
Hoster: 1&1

 
User avatar
Sisko1990
Joomla! Guru
Joomla! Guru
Posts: 534
Joined: Fri Sep 22, 2006 9:54 pm
Location: Germany
Contact:

Re: Anmeldemodul - Fehlermeldung

Post by Sisko1990 » Thu Oct 02, 2008 7:19 pm

Hallo,
guckt Dir mal die folgende Diskussion an, dort wurde das Thema bereits diskutiert und auch eine Lösung gefunden: http://www.joomlaportal.de/allgemeine-f ... ldung.html

Jan
Jan Erik Zassenhaus; Team leader of the German Joomla! Translation Team and German forum moderator.

Cataurus
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Thu Oct 02, 2008 10:02 am

Re: Anmeldemodul - Fehlermeldung

Post by Cataurus » Thu Oct 09, 2008 11:52 pm

Danke, für die schnelle Hilfe, die Suche hat das nicht ausgespuckt oder ich habe es übersehen, werde das Morgen gleich ausprobieren.

User avatar
Sisko1990
Joomla! Guru
Joomla! Guru
Posts: 534
Joined: Fri Sep 22, 2006 9:54 pm
Location: Germany
Contact:

Re: Gelöst: Anmeldemodul - Fehlermeldung

Post by Sisko1990 » Fri Oct 10, 2008 2:29 pm

Hallo,
war mal so frei und habe den Beitrag als „Gelöst” markiert. :-)

Jan
Jan Erik Zassenhaus; Team leader of the German Joomla! Translation Team and German forum moderator.

 

Locked

Return to “Allgemeine Fragen”