Gelöst: Bilder bei ver. 1.5.8

Neu bei Joomla? Allgemeine Fragen über Joomla!

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
Dietmar
Joomla! Apprentice
Joomla! Apprentice
Posts: 14
Joined: Mon Nov 20, 2006 12:48 pm

Gelöst: Bilder bei ver. 1.5.8

Post by Dietmar » Wed Dec 17, 2008 12:30 pm

Hallo, ich habe folgendes Problem:

Ich habe auf 1.5.8 aktualisiert. Wenn ich nun auf "Medien" u. das entsprechende Verzeichnis gehe und "Dateien suche" anklicke, passiert nix mehr. Ich kann über diesen Weg keine Bilder mehr hochladen?
Über den Editor funzt das Ganze.

Gruß, Dietmar
Last edited by Dietmar on Wed Dec 17, 2008 1:26 pm, edited 1 time in total.

 
User avatar
ooffick
Joomla! Master
Joomla! Master
Posts: 11445
Joined: Thu Jul 17, 2008 3:10 pm
Location: Ireland
Contact:

Re: Bilder bei ver. 1.5.8

Post by ooffick » Wed Dec 17, 2008 1:01 pm

Hi, du könntest versuchen den Flash Uploader ausschalten und damit den Normalen Uploader zu benutzen:

siehe auch: http://forum.joomla.org/viewtopic.php?f=431&t=343600 (en)

Olaf
Olaf Offick - Global Moderator
learnskills.org

Dietmar
Joomla! Apprentice
Joomla! Apprentice
Posts: 14
Joined: Mon Nov 20, 2006 12:48 pm

Re: Bilder bei ver. 1.5.8

Post by Dietmar » Wed Dec 17, 2008 1:11 pm

Hallo Olaf,

danke, so geht's - ist das ein Problem mit der ver. 1.5.8 - weil vorher gabs ja keine Probleme.

Gruß, Dietmar

User avatar
ooffick
Joomla! Master
Joomla! Master
Posts: 11445
Joined: Thu Jul 17, 2008 3:10 pm
Location: Ireland
Contact:

Re: Bilder bei ver. 1.5.8

Post by ooffick » Wed Dec 17, 2008 1:18 pm

Ja, es scheint dort ein kleines Problem zu geben.

Olaf
Olaf Offick - Global Moderator
learnskills.org

Dietmar
Joomla! Apprentice
Joomla! Apprentice
Posts: 14
Joined: Mon Nov 20, 2006 12:48 pm

Re: Bilder bei ver. 1.5.8

Post by Dietmar » Wed Dec 17, 2008 1:24 pm

Ok, Danke für deine Hilfe!

Dietmar

 

Locked

Return to “Allgemeine Fragen”