Fireboard Forum funkt nicht und Spamschutz hilfe

Neu bei Joomla? Allgemeine Fragen über Joomla!

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
sbg
Joomla! Apprentice
Joomla! Apprentice
Posts: 9
Joined: Thu Jan 01, 2009 1:05 pm

Fireboard Forum funkt nicht und Spamschutz hilfe

Post by sbg » Thu Jan 01, 2009 5:57 pm

Hallo Forenmitglieder,

ich habe mal eine Frage bezüglich des Fireboard Forums.

Schaut doch mal schnell auf die Seitehttp://www.sbg-gladiatorschule.at/ links auf forum. es erscheint immer diese Fehlermeldung was habe ich falsch gemacht?

Und wie kriege ich die Shoutbox spamfrei?


Vielen dank für eure Hilfe

 
User avatar
dietmarh
Joomla! Guru
Joomla! Guru
Posts: 703
Joined: Sun Dec 16, 2007 2:24 pm

Re: Fireboard Forum funkt nicht und Spamschutz hilfe

Post by dietmarh » Thu Jan 01, 2009 7:00 pm

sbg wrote:Schaut doch mal schnell auf die Seitehttp://www.sbg-gladiatorschule.at/ links auf forum.
Ist es so schwer, einfach gleich den richtigen Link zu kopieren?
es erscheint immer diese Fehlermeldung was habe ich falsch gemacht?
Hast du com_mypms installiert? Wenn nicht, solltest du es im Fireboard auch nicht aktivieren.
Und wie kriege ich die Shoutbox spamfrei?
Deinstallieren.
Dietmar

Deutsches Joomla-Forum für Fortgeschrittene: http://forum.joomla-nafu.de

sbg
Joomla! Apprentice
Joomla! Apprentice
Posts: 9
Joined: Thu Jan 01, 2009 1:05 pm

Re: Fireboard Forum funkt nicht und Spamschutz hilfe

Post by sbg » Thu Jan 01, 2009 7:22 pm

hi,

ich weiss nicht wie kriege ich es heraus ob ich das com_mypms installiert habe? hast du das Forum selbst in Gebrauch?

sbg
Joomla! Apprentice
Joomla! Apprentice
Posts: 9
Joined: Thu Jan 01, 2009 1:05 pm

Re: Fireboard Forum funkt nicht und Spamschutz hilfe

Post by sbg » Thu Jan 01, 2009 7:29 pm

hey,

jetzt bin ich schon mal hier angelangt und die PM funktion auf No gesetzt.

Welche Einstellung muss ich nun umstellen. Ich finde das nicht mehr..

http://www.sbg-gladiatorschule.at/index ... &Itemid=60

sbg
Joomla! Apprentice
Joomla! Apprentice
Posts: 9
Joined: Thu Jan 01, 2009 1:05 pm

Re: Fireboard Forum funkt nicht und Spamschutz hilfe

Post by sbg » Thu Jan 01, 2009 7:37 pm

hallo,

hab deas letztere selbst gelöst. <Hatte es übersehen!

Wie kann ich die Sprache auf detusch ändern???

User avatar
Sisko1990
Joomla! Guru
Joomla! Guru
Posts: 534
Joined: Fri Sep 22, 2006 9:54 pm
Location: Germany
Contact:

Re: Fireboard Forum funkt nicht und Spamschutz hilfe

Post by Sisko1990 » Thu Jan 01, 2009 11:48 pm

Hallo,

einfach das deutsche Sprachpaket nachladen. Findeste hier: http://www.bestofjoomla.com/component/o ... Itemid,67/

Gruß
Jan
Jan Erik Zassenhaus; Team leader of the German Joomla! Translation Team and German forum moderator.

sbg
Joomla! Apprentice
Joomla! Apprentice
Posts: 9
Joined: Thu Jan 01, 2009 1:05 pm

Re: Fireboard Forum funkt nicht und Spamschutz hilfe

Post by sbg » Fri Jan 02, 2009 1:35 pm

ich kriege es nicht hin, weil ich leider meinen Joomla ordner nicht auf dem PC finde!!! :(

 

Locked

Return to “Allgemeine Fragen”