Problem mit 1.5.10

Neu bei Joomla? Allgemeine Fragen über Joomla!

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
snax
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Fri Apr 17, 2009 8:00 am

Problem mit 1.5.10

Post by snax » Fri Apr 17, 2009 8:15 am

Habe Joomla von 1.5.9 auf 1.5.10 upgedatet.
Alles problemlos, jedoch beim Installieren von Paketdateien kommt folgendes Problem


JFTP::store: Bad response
Warnung! - Die Datei kann nicht verschoben werden!
JFTP::mkdir: Bad response
JFTP::chmod: Bad response
Unable to create destination

Ich hatte das gleiche Problem von 1.5.8 auf 1.5.9 und mußte dann nur eine .php ausformulieren.
Weis nicht mehr welche und welche Zeilen.
Vielleicht kann mir wer helfen den es nervt keine Paketdateien mehr installieren zu können.

LG und Dank an die Community

 
 
Locked

Return to “Allgemeine Fragen”