Rroofreader auf 1.5 Installieren?

Neu bei Joomla? Allgemeine Fragen über Joomla!

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
Laudern
Joomla! Apprentice
Joomla! Apprentice
Posts: 7
Joined: Mon Jun 22, 2009 6:55 pm

Rroofreader auf 1.5 Installieren?

Post by Laudern » Sat Jul 04, 2009 3:17 pm

Servus,

muss leider schon wieder mit einer Frage hier auftauchen.
Gibt es Proofreader auf für Joomla 1.5? Bei mir schreibt es hin das ich eine frühere Version hab und es sich desshalb nicht installieren lässt.
Oder gibt es ein ähnliches Programm wie Proofreader?

mfg
Laudern

User avatar
Stroganoff
Joomla! Guru
Joomla! Guru
Posts: 677
Joined: Fri Jun 26, 2009 11:05 pm

Re: Rroofreader auf 1.5 Installieren?

Post by Stroganoff » Sat Jul 04, 2009 3:31 pm



Locked

Return to “Allgemeine Fragen”