i-slider Slideshowproblem

Moderator: Sisko1990

Forum rules
Forumregeln
Locked
Jimmy1
Joomla! Apprentice
Joomla! Apprentice
Posts: 6
Joined: Sun Jul 11, 2010 2:32 am

i-slider Slideshowproblem

Post by Jimmy1 » Sun Jul 11, 2010 2:43 am

Hi Leute... Ich sitze nun seit einiger Zeit an einem kleinen Problem, der sich bei mir zu einem großen entwickelt :-[

Also....

Ich habe vor eine slideshow zu integrieren und zwar i-Slider...

jetzt habe ich aber über der slideshow ne Ziffer stehen.

Wenn ich also 6 Bilder in der Slideshow habe, dann steht die Zahl 9 über der slideshow... (sehr uncool)

Habe dann in den Qualltext von Joomla geschaut und siehe da... es steht im Quelltext drinne...

Code: Select all

   		<div class="moduletable">
					9<script type="text/javascript" src="/Joomla1_5/modules/mod_i-slider/i-slider/swfobject.js"></script>
Also die Zahl vor dem Script ist das Problem aber wo muss ich den Script dementsprechend abändern?

Habt ihr ne Idee???

Bin über jede Hilfe dankbar ;D :laugh:

LG
Jimmy

Jimmy1
Joomla! Apprentice
Joomla! Apprentice
Posts: 6
Joined: Sun Jul 11, 2010 2:32 am

Re: i-slider Slideshowproblem

Post by Jimmy1 » Sun Jul 11, 2010 10:36 am

hat da keiner eine Idee, oder felt in meinem Text eine wichtige Info?

andyhr
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Thu Oct 14, 2010 12:41 pm

Re: i-slider Slideshowproblem

Post by andyhr » Tue Nov 09, 2010 6:12 pm

By any chance did you resolve this issue

I have the very same issue, only the script is slightly different. 9<script type="text/javascript" src="/modules/mod_i-slider/i-slider/swfobject.js"></script>

If i get any further with a remedy i will let you know.

Regards

Andy


Locked

Return to “Template, CSS und Designfragen”