Bonjour Joomla lovers

Support et assistance pour l'utilisation de Joomla! 1.5.x : administration, gestion du contenu, des menus et des extensions natives... Et toutes les autres questions qui n'ont pas de place ailleurs

Moderators: sarki, Aidan38

Forum rules
Règles du forum
Locked
ademman
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Mon Apr 28, 2014 3:54 pm

Bonjour Joomla lovers

Post by ademman » Tue Apr 29, 2014 10:46 am

Bonjour,

J'utilise un site sous joomla 1.5, tout marchait très bien. ces derniers jour, quand je veux ajouter une image à un article (l'uploader vers le serveur), le message suivant s'affiche :
The requested URL /cgi-sys/amplugin.shtml was not found on this server.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request


Merci Bcp

:)

ademman
Joomla! Apprentice
Joomla! Apprentice
Posts: 5
Joined: Mon Apr 28, 2014 3:54 pm

Re: Bonjour Joomla lovers

Post by ademman » Fri May 02, 2014 10:29 am

Pas de réponse !

Aidan38
Joomla! Ace
Joomla! Ace
Posts: 1347
Joined: Mon Aug 06, 2012 8:51 am
Location: France Grenoble
Contact:

Re: Bonjour Joomla lovers

Post by Aidan38 » Sun May 25, 2014 2:40 pm

Bonjour,

as tu résolu ton problème ?
Pour information, Joomla 1.5 n'est plus supporté depuis plus d'un an, il est nécessaire de migrer ce site vers Joomla 2.5 ou 3.x.
Books and tutorials about Joomla! http://cinnk.com
Create your online shop with Joomla! & HikaShop : http://cinnk.com/en/shop/create-your-on ... -paperback


Locked

Return to “1.5 - Questions générales”