[chronoform] probleme d'envoie

Support et assistance sur les composants, modules et plug-ins pour Joomla! 1.5.x de développeurs tiers.

Moderators: Aidan38, sarki

Forum rules
Règles du forum
Locked
Kan-corporation
Joomla! Fledgling
Joomla! Fledgling
Posts: 4
Joined: Wed Apr 20, 2011 1:26 pm

[chronoform] probleme d'envoie

Post by Kan-corporation » Wed Apr 20, 2011 1:36 pm

Tout d'abord, bonjours, etant mon premier post sur ce forum, je ferai une breve presentation:

Je m'appelle Kan, de vrai nom Alex, alsaciens pur souche et actuellement en stage de developpement web (donc je risque d'avoir souvent des questions), 22 ans et toutes ces dents.

Voila mon probleme, j'ai afficher un formulaire avec chronoform dans un article (via un plugin), il s'affiche nickel, mais quand je veux l'envoyer je reçoit ce message:
"There is no form with this name or may be the form is unpublished, Please check the form and the url and the form management"

j'ai beau chercher je ne trouve point de réponse. (Je signale que Enable est a Yes)

Merci d'avance pour vos réponses.

Kan-corporation
Joomla! Fledgling
Joomla! Fledgling
Posts: 4
Joined: Wed Apr 20, 2011 1:26 pm

Re: [chronoform] probleme d'envoie

Post by Kan-corporation » Tue Apr 26, 2011 12:20 pm

Personne n'a de réponse ?

Kan-corporation
Joomla! Fledgling
Joomla! Fledgling
Posts: 4
Joined: Wed Apr 20, 2011 1:26 pm

Re: [chronoform] probleme d'envoie

Post by Kan-corporation » Fri May 06, 2011 9:08 am

est ce qu'il y a au moins des personne qui viennent encore sur ce forum ? ce n'est pas en train de mourir par hasard ?

User avatar
sebiseb
Joomla! Guru
Joomla! Guru
Posts: 700
Joined: Fri Aug 19, 2005 1:04 pm
Location: IdF - Centre
Contact:

Re: [chronoform] probleme d'envoie

Post by sebiseb » Fri May 06, 2011 3:32 pm

Il n'y a probablement personne qui a réellement été confronté au problème...
Personnellement, je me souviens "vaguement" d'avoir eu un problème voisin avec une autre système de formulaire, et de mémoire le problème venait de l'hébergement et de la configuration du serveur. Donc peut-être chercher de ce coté là, mais sous toutes réserves !
Sébastien Pillias - french forum moderator

Vous êtes sur un forum d'entre aide : aidez les autres, les autres vous aideront !
Aidez-les à vous aidez en utilisant le fichier jtspost_fr.php : http://forum.joomla.org/viewtopic.php?t=272866 !

Kan-corporation
Joomla! Fledgling
Joomla! Fledgling
Posts: 4
Joined: Wed Apr 20, 2011 1:26 pm

Re: [chronoform] probleme d'envoie

Post by Kan-corporation » Mon May 09, 2011 3:37 pm

je vois

et dsl pour le coup de gueule, je nai fait que donner une constatation flagrante vue ce forum et joomla.fr ( les plus gros forum joomla), et quelque soit les post sur la 1.5, il y a très peu de réponse, voir pas du tout dans certains cas.

zanka131
Joomla! Fledgling
Joomla! Fledgling
Posts: 1
Joined: Tue Jun 07, 2011 1:10 pm

Re: [chronoform] probleme d'envoie

Post by zanka131 » Tue Jun 07, 2011 1:15 pm

T'as tout simplement oublié de publier ton formulaire à mon avis.

Suffit d'aller dans la liste des formulaire et de cliquer sur le bouton rouge à droite (dans publier) pour qu'il devienne un V vert.


Locked

Return to “1.5 - Extensions tierce partie”