مشكلة بعد تركيب القالب

إذا واجهتك مشكلة أثناء التثبيت أو الترقية , قم بطرحها هنا

Moderators: sherif, General Support Moderators

Locked
CHAUMET
Joomla! Apprentice
Joomla! Apprentice
Posts: 23
Joined: Tue Oct 07, 2008 7:17 pm

مشكلة بعد تركيب القالب

Post by CHAUMET » Fri Oct 31, 2008 2:15 pm

[right]السلام عليكم ..

أحبتي بعد ان ركبت بعض القوالب لتجربتها و هي في اغلبها معربة ..
ظهرت لي هذه الرسالة بعدما احاول تصفح الموقع بعد ان اجعل القالب افتراضيا :

Direct Access to this location is not allowed

ارجو مساعدتي ولكم جزيل الشكر ..

تحياتي ...[/right]

User avatar
sherif
Joomla! Ace
Joomla! Ace
Posts: 1560
Joined: Fri Jan 12, 2007 12:15 am
Location: Dikirnis , Egypt :: دكرنس ، مصر
Contact:

Re: مشكلة بعد تركيب القالب

Post by sherif » Sat Nov 01, 2008 6:53 am

الأخ الكريم
كان يفضل وضع المزيد من المعلومات عن الموقع ونسخة جملة ومعلومات النظام system info
وفى غياب هذه المعلومات لا نستطيع المساعدة إلا بالتنجيم و التخمين وهذا غير مضمون

عموما ... يبدو من رسالة الخطأ أن عندك مشكلة فى تصريحات الملفات أو نتيجة لأن السيرفر تم تفعيل خاصية السيف مود safe mode عليه و لذلك رجاء التحقق و الرد علينا
تحياتي

CHAUMET
Joomla! Apprentice
Joomla! Apprentice
Posts: 23
Joined: Tue Oct 07, 2008 7:17 pm

Re: مشكلة بعد تركيب القالب

Post by CHAUMET » Sat Nov 01, 2008 10:38 am

نعم السيف مود مفعل ..

اما عن النسخة فهي 1.5.7

ولكن سأتأكد من التصاريح وأعود ..

شاكر لك تعاونك يا أستاذي ..

User avatar
sherif
Joomla! Ace
Joomla! Ace
Posts: 1560
Joined: Fri Jan 12, 2007 12:15 am
Location: Dikirnis , Egypt :: دكرنس ، مصر
Contact:

Re: مشكلة بعد تركيب القالب

Post by sherif » Sat Nov 01, 2008 11:18 am

حسنا أستاذي الكريم
هل لك أن تخبرني ماذا يفعل موضوعك فى قسم النسخة 1.0 بينما سؤالك يختص بالنسخة 1.5.7
اسمح لي أن أنقله إلى القسم المختص
تم النقل ، مع تحياتي

CHAUMET
Joomla! Apprentice
Joomla! Apprentice
Posts: 23
Joined: Tue Oct 07, 2008 7:17 pm

Re: مشكلة بعد تركيب القالب

Post by CHAUMET » Sat Nov 01, 2008 4:56 pm

المعذرة يا مشرفنا العزيز ..
لم انتبه وكان خطأ غير مقصود ..
أشكرك على تنبيهي وتصحيحي ..

:)


Locked

Return to “التثبيت و الترقية”