مشكلة بعد التركيب

إذا واجهتك مشكلة أثناء التثبيت أو الترقية , قم بطرحها هنا

Moderators: sherif, General Support Moderators

Locked
pandool
Joomla! Fledgling
Joomla! Fledgling
Posts: 2
Joined: Fri Dec 18, 2009 12:04 pm

مشكلة بعد التركيب

Post by pandool » Fri Dec 18, 2009 9:08 pm

بعد تركيب مجلة جملة .... ومسح مسار installation
شاهدت الصفحة الرئيسية ولم اجد قوائم ولا محرك البحث ولا مكان لدخول الاعضاء والتسجيل
ولكن فقط اسم المجلة والقائمة الرئيسية وتحتوى على لينك واحد فقط وهو Home
Image
كيف اظهر القوائم ومحرك البحث والموجودون الان ..... كيف ؟؟؟؟؟؟؟؟؟؟؟

User avatar
suneye
Joomla! Hero
Joomla! Hero
Posts: 2676
Joined: Sat Jan 12, 2008 6:00 pm
Location: Damascus - Syria

Re: مشكلة بعد التركيب

Post by suneye » Sat Dec 19, 2009 5:24 am

هذا سببه انك اثناء التنصيب لم تقم بتحميل البيانات الافتراضية

بالتوفيق
Mahmood Alhaj Kassem _ محمود الحاج قاسم
Arabic Joomla! Translation Coordinator and Arabic forum moderator.
http://joomlacode.org/gf/project/arabic_unitag/

bhamine
Joomla! Apprentice
Joomla! Apprentice
Posts: 13
Joined: Tue Mar 07, 2006 10:13 am
Location: Tunis, TUNISIA
Contact:

Re: مشكلة بعد التركيب

Post by bhamine » Tue Dec 29, 2009 5:28 pm

قد يوجد خطأ في تحميل ملفات جملة
أعد التحميل وأنظر النتيجة

User avatar
meto
Joomla! Explorer
Joomla! Explorer
Posts: 332
Joined: Fri Aug 07, 2009 12:42 am
Location: Germany

Re: مشكلة بعد التركيب

Post by meto » Fri Jan 08, 2010 1:54 pm

هذا يحدث على ما أعلم عادة عند تجاهل الخطوة قبل الأخيرة فى التثبيت وهى تثبيت البيانات النموذجية وتجدها بالانجليزية install sample data
ولكن ليست هناك مشكلة فأنت لست بحاجة لها :)
وهذه البيانات أنت تغيرا بنفسك اللهم إلا أردت أن توفر على نفسك عناء وتعب تنصيب الموديولات الجاهزة مثل محرك البحث وتسجيل الدخول والقوايم
أتمنى لك التوفيق
Meto for Webdeveloping
http://www.Meto.tk


Locked

Return to “التثبيت و الترقية”