konflikt efter installation af v3.1.5

Her kan du søge hjælp til installation og opdatering, og stille spørgsmål om webhosts.

Moderators: b-ronnow, ot2sen

hans01
Joomla! Apprentice
Joomla! Apprentice
Posts: 8
Joined: Wed Nov 23, 2005 5:17 pm

konflikt efter installation af v3.1.5

Postby hans01 » Wed Sep 18, 2013 6:27 am

Joomla fejl : JHtmlBehavior::mootools not found ved brug af template
Jeg er sprit ny på Joomla og har rodet lidt med programmet lokalt på min pc.WIN7 Jeg har downloaded XAMPP og den nyeste joomla 3.2.1, .Jeg skal lige sige jeg også havde installeret en joomla v.2.5 samtidigt.

Så har jeg en template JSN EPIC Pro som jeg fik til at fungere fint, men på et tidspunkt var det som om de to udgaver af joomla konfliktede. Hvorom altid er, så har jeg prøvet at slette alt og geninstallere det hele igen, jeg logger fint ind i back-end delen men når jeg skal i front end så modtager jeg ovenstående fejl sammen med:

You may not be able to visit this page because of:

an out-of-date bookmark/favourite
a search engine that has an out-of-date listing for this site
a mistyped address
you have no access to this page
The requested resource was not found.
An error has occurred while processing your request.

Please try one of the following pages:

Home Page

If difficulties persist, please contact the System Administrator of this site and report the error below..

Jeg har prøvet at google problemet,men de henviser kun til en fil som ikke eksisterer. HJÆÆÆÆLP

hans01
Joomla! Apprentice
Joomla! Apprentice
Posts: 8
Joined: Wed Nov 23, 2005 5:17 pm

Re: konflikt efter installation af v3.1.5

Postby hans01 » Thu Sep 19, 2013 5:49 pm

Jeg har droppet den skabelon,og er ved at opbygge en ny side lukker


Return to “Installation, backup, opdatering og flytning - Godt igang”

Who is online

Users browsing this forum: No registered users and 1 guest