Skal kun bruge kompatibel visning i backend nogle gange

Her kan du stille spørgsmål til den daglige administration af dit Joomla! websted.

Moderators: b-ronnow, ot2sen

SFJ
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 108
Joined: Thu Aug 05, 2010 8:54 am
Location: Nordsjæl
Contact:

Skal kun bruge kompatibel visning i backend nogle gange

Postby SFJ » Thu Nov 14, 2013 2:45 pm

Jeg skal konstant vælge mellem kompatibel visning eller ikke i min IE10 eller 11 når jeg er i min backend, for at kunne arbejde med mit site.

Hvis jeg vil rette i en takst skal jeg vælge kompatibel visning, ellers virker det ikke.
Hvis jeg vil rette i indstillinger for artikler eller noget, kan jeg ikke når den er sat til kompatibel visning

Er der andre der har det problem med IE
Sorry!! Men Joomla er nyt for mig.
Hilsen SFJ

littlejohn
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 242
Joined: Tue Jan 05, 2010 2:55 pm

Re: Skal kun bruge kompatibel visning i backend nogle gange

Postby littlejohn » Wed Dec 04, 2013 11:22 pm

Microsoft ændrer rigtig mange ting fra version til version, men jeg har ikke hørt om lign. problem før.
Kan kun anbefale at prøve en anden browser i stedet... ;)
Janich Rasmussen
Lead developer @ CGOnline.dk - Vi elsker Joomla!

SFJ
Joomla! Enthusiast
Joomla! Enthusiast
Posts: 108
Joined: Thu Aug 05, 2010 8:54 am
Location: Nordsjæl
Contact:

Re: Skal kun bruge kompatibel visning i backend nogle gange

Postby SFJ » Thu Dec 05, 2013 10:52 am

Er meget konservative, så løser heller problemet :-)
Men ja, jeg kan bruge en anden, og det gør jeg også pt. da jeg jo ikke har et valg
Sorry!! Men Joomla er nyt for mig.
Hilsen SFJ


Return to “Administration - Generel brug”

Who is online

Users browsing this forum: No registered users and 1 guest