[OK] Problema con Sitio web

Para cualquier duda sobre Joomla! 2.5 que no tenga cabida en alguno de los foros de más abajo. Si usas Joomla 1.6 o 1.7, también puedes preguntar aquí, pero lee esto antes -> http://forum.joomla.org/viewtopic.php?p=2807388

Moderators: hefesto, carcam

Locked
camojica
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Wed Dec 17, 2014 4:56 am

[OK] Problema con Sitio web

Post by camojica » Wed Dec 17, 2014 5:03 am

Hola a todos, tengo un problema con mi sitio web hecho en joomla 2.5 y no he podido encontrar la solución, Creo que tiene que ver con algo de los idiomas pero por mas que le habilito o deshabilito modulos y plugins no logro quitar el error.
El error que me sale es el siguiente:

NOT FOUND
The requested URL /d.php was not found on this server.
Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

les dejo la direccion de mi sitio por si lo quieren ver y alguien sabe como tratar este error
http://escueladebellezamariela.edu.co/

Saludos
Last edited by carcam on Fri Jan 09, 2015 8:23 am, edited 1 time in total.
Reason: Tema marcado como solucionado

carcam
Joomla! Hero
Joomla! Hero
Posts: 2161
Joined: Sat Dec 29, 2007 1:53 am
Location: Spain
Contact:

Re: Problema con Sitio web

Post by carcam » Thu Dec 18, 2014 8:40 am

¿Qué es lo que debería aparecer en esa posición?
Miembro del equipo de eventos de Joomla: https://volunteers.joomla.org/teams/events-team
Hago desarrolo y soporte en http://www.jevents.net
Twitter: @carcam

camojica
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Wed Dec 17, 2014 4:56 am

Re: Problema con Sitio web

Post by camojica » Thu Dec 18, 2014 1:19 pm

Hola carcam
Realmente ahi no deberia aparecer nada. pensé que era la opcion de depuracion del sistema, pero está deshabilitado.

camojica
Joomla! Fledgling
Joomla! Fledgling
Posts: 3
Joined: Wed Dec 17, 2014 4:56 am

Re: Problema con Sitio web

Post by camojica » Sun Dec 21, 2014 12:53 pm

hola a todos, ya logré solucionar el problema, al final era un problema con el componente de los iconos de las redes sociales. Lo eliminé y reinstalé pero seguía con el problema así que lo cambié por otro componente y quedó perfecto.

Gracias a todos por su tiempo.

Saludos

carcam
Joomla! Hero
Joomla! Hero
Posts: 2161
Joined: Sat Dec 29, 2007 1:53 am
Location: Spain
Contact:

Re: [OK] Problema con Sitio web

Post by carcam » Fri Jan 09, 2015 8:23 am

¡Gracias por confirmarlo!
Miembro del equipo de eventos de Joomla: https://volunteers.joomla.org/teams/events-team
Hago desarrolo y soporte en http://www.jevents.net
Twitter: @carcam


Locked

Return to “Joomla! 2.5”