Småproblemer med 1.6

Generelle spørsmål relatert til Joomla! 2.5, som ikke passer i andre forum ovenfor
Locked
norfox
Joomla! Apprentice
Joomla! Apprentice
Posts: 11
Joined: Wed Apr 21, 2010 9:16 pm

Småproblemer med 1.6

Post by norfox » Sat Apr 23, 2011 11:39 am

Hei!

Jeg oppgraderte fra 1.5 til 1.6 og blir sendt til en standard-artikkelutforming side når jeg trykker på "les mer" istedenfor egen artikkelutforming med egendefinerte moduler og innstillinger.

Slik vil jeg ha det:
http://www.ullern.no/index.php?option=c ... Itemid=363

Og slik er det nå (dette er feil):
http://www.ullern.no/index.php?option=c ... &Itemid=54

By the way så fikk jeg doble titler for alle statiske sider da jeg oppgraderte:
http://www.ullern.no/index.php?option=c ... &Itemid=59

Takk for hjelpen.
Om du finner andre feil på siden eller har tips, er jeg takknemlig om du gir beskjed om dette også ;)

Ha en fin påske!

User avatar
rued
Joomla! Virtuoso
Joomla! Virtuoso
Posts: 4800
Joined: Fri Sep 16, 2005 10:23 pm
Location: Finland / Norway
Contact:

Re: Småproblemer med 1.6

Post by rued » Sat Sep 14, 2013 12:55 pm

Denne håper vi for all del er løst, og at dere nå er over på Joomla 2.5 eller nyere. :D

(Jepp, vet det er gammel tråd. Men greit å få den bort fra ubesvarte innlegg, og greit med svar for de som søker.)
Rune Rasmussen - http://www.syntaxerror.no
Norske nettløsninger og integrasjoner, brukerstøtte og vedlikeholdsavtale m.m.

Norwegian Translation Team - https://crowdin.com/project/joomla-cms/nb


Locked

Return to “Generelt”