RSS feeds en PHP 5.3

Installatie van Joomla! 2.5. NB: gebruikers van Joomla 1.7 & 1.6 (= Short Term Support versies) wordt aangeraden te upgraden naar Joomla 2.5 (= Long Term Support versie).

Moderator: pe7er

Forum rules
Forum Regels
User avatar
pjotr
Joomla! Guru
Joomla! Guru
Posts: 995
Joined: Thu Aug 18, 2005 1:00 pm
Location: Gouda
Contact:

RSS feeds en PHP 5.3

Postby pjotr » Fri May 25, 2012 8:13 pm

Mijn website is vandaag overgezet naar een nieuwe server met PHP 5.3. Alles werkt goed behalve de RSS-feeds. Een oorzaak kan ik niet vinden en omdat het altijd goed gewerkt heeft op de oude server vermoed ik da het met de PHP versie te maken heeft.
Is hier iets meer over bekend? Zijn er nog andere zaken waarmee je rekening moet houden met PHP 5.3
Peter Keijser

Return to “Installatie 2.5”

Who is online

Users browsing this forum: No registered users and 2 guests